<!DOCTYPE html>
<html lang="it-IT" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
        
                <link rel="apple-touch-icon" sizes="180x180" href="/images/touch_icon.png">
        <link rel="icon" sizes="192x192" href="/images/touch_icon.png">
            
         <meta charset="utf-8" />
	<base href="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" />
	<meta name="keywords" content="asus, rog, phone, android, gaming" />
	<meta name="rights" content="Quest'opera è distribuita con licenza Creative Commons Attribuzione - Non commerciale 4.0 Internazionale (CC BY-NC 4.0)" />
	<meta name="author" content="PR" />
	<meta name="description" content="ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/styles/icon_colour.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/style.css" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?363d8194384bfe81245c2776b6051eb3" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium_10.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium-joomla_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/custom_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/css/bitsandchips_consent.min.css" rel="stylesheet" />
	<style>
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}div.mod_search122 input[type="search"]{ width:auto; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #fcfcfc; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #bb0014; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; }
	</style>
	<script src="/media/jui/js/jquery.min.js?363d8194384bfe81245c2776b6051eb3"></script>
	<script src="/media/jui/js/jquery-noconflict.js?363d8194384bfe81245c2776b6051eb3"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?363d8194384bfe81245c2776b6051eb3"></script>
	<script src="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.js"></script>
	<script src="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/script.js?v=5"></script>
	<script src="https://www.bitsandchips.it/forum/assets/javascript/editor.js"></script>
	<script src="/media/system/js/caption.js?363d8194384bfe81245c2776b6051eb3"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?363d8194384bfe81245c2776b6051eb3"></script><![endif]-->
	<script src="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/scripts/jquery.easing.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/jui/js/bootstrap.min.js?363d8194384bfe81245c2776b6051eb3"></script>
	<script src="https://www.googletagmanager.com/gtag/js?id=UA-154939-8" async></script>
	<script>
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.bitsandchips.it/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.3.26';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare';var php_title = 'ASUS%20Republic%20of%20Gamers%20svela%20la%20serie%20ROG%20Phone%206%20all%27evento%20di%20lancio%20virtuale%20For%20Those%20Who%20Dare';var s2s_mobile = '';var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.3.26';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare';var php_title = 'ASUS%20Republic%20of%20Gamers%20svela%20la%20serie%20ROG%20Phone%206%20all%27evento%20di%20lancio%20virtuale%20For%20Those%20Who%20Dare';
	jQuery(document).ready(function(){
	p8pbbComments.initialize({
		hide:"Nascondi commenti",
		show:"Mostra commenti",
		commentsURL:"/plugins/content/p8pbbcomments/viewtopic.php?pp=forum&grav=0&sk=t&sd=a&per_page=0&",
		postURL:"/plugins/content/p8pbbcomments/posting.php?pp=forum&mode=",
		initialURL:"f=3&t=21339",
		forumURL:"/forum",
		currentURL:"https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare",
		baseURL:"https://www.bitsandchips.it/",
		posttemplateURL:"/index.php?option=com_content&view=article&id=15669&jmrcmttpl=1&context=com_content.article&f=3&t=21339",
		updateURL:"/index.php?option=com_content&view=article&id=15669&jmrcmtupdt=1&context=com_content.article",
		countReplies:"0",
		load:true,
		loadForm:false,
		bbcode1: "Nascondi colore font",
		bbcode2: "Colore font",
		smiley2: "Nascondi smilie",
		smiley1: "Smilies"
	}); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-154939-8');

              gtag('set', { 'anonymize_ip': true });
          function contentArrayPaginationScrollToTopFunction() {
    document.getElementById('array-pagination-top').scrollIntoView();
}
	</script>
	<meta property="og:image" content="https://www.bitsandchips.it/images/cache/thumbnails/images/2022/07/01/image002jpg-fit-623x309.jpg" />
	<meta property="og:title" content="ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare"><meta property="og:description" content="ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale &quot;For Those Who Dare&quot;L'evento di lancio virtuale presenta i nuovi smartphone gaming ROG Phone 6 e 6 Pro, cuffie gaming, auricolari True Wireless e i nuovi accessori per il ROG PhonePUNTI CHIAVE:Potenza invincibile: Snapdragon® 8+ Gen 1 Mobile Platform di ultima generazione e sistema di raffreddamento avanzato GameCool 6 per prestazioni impareggiabili;Specifiche supreme: Display da 6,78&quot;..."><meta property="og:image" content="https://www.bitsandchips.it/images/loghi/ASUS/RoG.png"><meta property="og:image:width" content="300" /><meta property="og:image:height" content="300" /><meta property="og:site_name" content="Bits and Chips" /><meta property="og:url"  content="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />

    
                    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.bitsandchips.it",
    "logo": "https://www.bitsandchips.it/images/_LOGO_COMPACT.png",
    "name": "Bits and Chips",
    "foundingDate": "2001",
    "description": "Bits & Chips si propone come un punto di riferimento per tutti gli appassionati che abbiano voglia di conoscere gli aspetti più reconditi della tecnologia. Experts for experts. E' questo il nostro motto!"
}
</script>
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.it">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<script data-ad-client="ca-pub-3398768248234906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--Website developed by Alessio Tommasini since 2018, from the original idea of Dino Fratelli-->
            
</head>

    <body class="gantry g-helium-style site com_content view-article layout-blog no-task dir-ltr itemid-382 outline-10 g-offcanvas-left g-default g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-5697-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <section id="g-navigation">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            <div id="system-message-container">
    </div>

            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-15">
             <div id="logo-9608-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 152px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-85 TO_MARGIN_LEFT_BP75_BP60 TO_MARGIN_PADDING_HALFED_BP60_BP48">
             <div id="menu-6409-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
                            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-169 g-standard  ">
                            <a class="g-menu-item-container" href="/recensioni">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Recensioni</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
                            <a class="g-menu-item-container" href="/hardware-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Hardware</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
                            <a class="g-menu-item-container" href="/gaming-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Gaming</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-120 g-standard  ">
                            <a class="g-menu-item-container" href="/mobile-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mobile</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-228 g-standard  ">
                            <a class="g-menu-item-container" href="/business-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Business</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-538 g-standard  ">
                            <a class="g-menu-item-container" href="/scuola-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Scuola</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
                            <a class="g-menu-item-container" href="/software-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Software</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-385 g-standard  ">
                            <a class="g-menu-item-container" href="/flash-news-pr">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Flash news &amp; PR</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-162 g-standard  ">
                            <a class="g-menu-item-container" href="/english">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">English</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
                                                                                                                                
                
        
                
        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-103 g-standard  ">
                            <a class="g-menu-item-container" href="https://www.bitsandchips.it/forum/" title="Discussioni di Bits and Chips - By experts for experts!" target="_blank" rel="noopener&#x20;noreferrer">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Forum</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-15 BC_SPACER_HIDDEN">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-49 TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 TO_MARGIN_LEFT_BP75_BP60 nopaddingbottom">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search122">
	<form action="/flash-news" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword122" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword122" maxlength="200"  class="inputbox search-query input-medium" type="search" size="25" placeholder="Cerca..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="397" />
	</form>
</div>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-36 g-social-header TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 nopaddingbottom">
             <div id="social-3171-particle" class="g-content g-particle">            <div class="g-social ">
                                            <a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng">
                <span class="fa fa-twitter fa-fw fa-2x"></span>                            </a>
                                            <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook ">
                <span class="fa fa-facebook fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel">
                <span class="fa fa-youtube fa-fw fa-2x"></span>                            </a>
                                            <a href="https://store.steampowered.com/curator/38359911/" target="_blank" rel="noopener noreferrer" title="Curatori di Steam" aria-label="Curatori di Steam">
                <span class="fa fa-steam-square fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram">
                <span class="fa fa-instagram fa-fw fa-2x"></span>                            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <header id="g-header" class="nopaddingall hidden-phone">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="gkHighlighterGK5 " id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'400','animationInterval':'4000','animationFun':'Fx.Transitions.linear','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Ultime notizie</span>
                        <div><a href="#" class="prev"></a>
        <a href="#" class="next"></a></div>
            </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/business/mercato-dei-semiconduttori-in-crisi-tsmc-non-e-d-accordo"><span>Mercato dei semiconduttori in crisi? TSMC non è d'accordo</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/sharkoon-tastiera-gaming-in-due-versioni-con-profilo-ribassato"><span>Sharkoon - Tastiera gaming in due versioni con profilo ribassato</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare"><span>ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/hardware/nvidia-rinnova-la-linea-entry-level-con-la-gtx-1630-ma-delude"><span>NVIDIA rinnova la linea Entry Level con la GTX 1630, ma delude </span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/ea-sports-f1-22-al-debutto-disponibile-il-trailer-di-lancio"><span>EA SPORTS F1 22 al debutto, disponibile il trailer di lancio</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/the-chant-nuovo-stuzzicante-trailer-per-terrorizzare-i-viaggiatori-trascendentali"><span>THE CHANT, nuovo stuzzicante trailer per terrorizzare i viaggiatori trascendentali</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/geforce-now-arriva-sui-nuovi-televisori-samsung-per-migliorare-l-esperienza-di-gaming-anche-in-soggiorno"><span>GeForce NOW arriva sui nuovi televisori Samsung per migliorare l'esperienza di gaming anche in soggiorno</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/vivi-gli-alti-e-i-bassi-dell-adolescenza-con-the-sims-4-vita-da-liceali"><span>Vivi gli alti e i bassi dell'adolescenza con The Sims 4 Vita da Liceali</span></a></span></div>
                                        </div>
    </div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </header>
                
                                
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        

        <div class="g-block size-67">
             <main id="g-mainbar" class="nopaddingtop nopaddingbottom">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
		<div class="big-g-page hidden-phone"><div class="bannergroupbig-g-page
hidden-phone">

	<div class="banneritem">
										<!-- header -->
<ins class="adsbygoogle big-g-page hidden-phone"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="7315357089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>			
	<div class="page-header">
		<h1 itemprop="headline">
			ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare		</h1>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">PR</span>	</dd>
			
			
										<dd class="category-name">
																		Categoria: <a href="/flash-news" itemprop="genre">Flash News</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2022-07-08T12:52:29+02:00" itemprop="datePublished">
					Pubblicato: 08 Luglio 2022				</time>
			</dd>			
		
					
			
						</dl>
	
	
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-share-button"
						data-layout="button" 
						data-href="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" 
						data-size="large" 
					>
						<a target="_blank" href="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" class="fb-xfbml-parse-ignore">Share</a>
					</div><div class="fb-share-button_fallback s2s_hide"><a 
						target="_blank" 
						href="https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare&display=popup&ref=plugin&src=share_button" 
						class="fb-xfbml-parse-ignore btn">
						<i class="s2sfo fo-facebook"></i>Share</a></div></br></br><div class="fb-save" 
						    data-uri="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" data-size="small">
						</div></div>
			</div><div class="s2s_twitter s2s_twitter_own s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div><div class="s2s_div_btn_twitter"><a class="s2s_a_btn s2s_btn_twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=ASUS%20Republic%20of%20Gamers%20svela%20la%20serie%20ROG%20Phone%206%20all%27evento%20di%20lancio%20virtuale%20For%20Those%20Who%20Dare&url=https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare">
						<i class="s2sfo fo-twitter"></i> <span>Tweet</span></a></div></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" 
					data-text="ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare&text=ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " ><a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a><div class="globo s2s_globo_closed s2s_linkedin_iframe">
						<div class="s2s_flecha"></div>
						
						<script type="IN/Share"  data-url="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare"></script><a 
			target="_blank" 
			href="https://www.linkedin.com/shareArticle?url=https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" 
			class="btn s2s_linkedin_fallback s2s_hide">
			<i class="s2sfo fo-linkedin"></i>Share</a></div></div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare&body=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>
								<div itemprop="articleBody">
		<p style="text-align: center;"><em><strong>ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale "For Those Who Dare"</strong></em></p>
<p>L'evento di lancio virtuale presenta i nuovi smartphone gaming ROG Phone 6 e 6 Pro, cuffie gaming, auricolari True Wireless e i nuovi accessori per il ROG Phone</p>
<p><strong>PUNTI CHIAVE:</strong></p>
<ul>
<li>Potenza invincibile: Snapdragon® 8+ Gen 1 Mobile Platform di ultima generazione e sistema di raffreddamento avanzato GameCool 6 per prestazioni impareggiabili;</li>
<li>Specifiche supreme: Display da 6,78" AMOLED HDR 10+ a 165 Hz; 18 GB di RAM LPDDR5, 512 GB di spazio di archiviazione; batteria strabiliante da 6000 mAh;</li>
<li>Esperienze di gioco coinvolgenti: Auricolari ROG Cetra True Wireless e True Wireless Pro; cuffie gaming ROG Delta S Wireless e Delta S Core;</li>
<li>Ampia gamma di accessori: pensati per rendere ancora più unica l'esperienza di gioco, l' AeroActive Cooler 6 e il Gamepad ROG Kunai 3 sono stati aggiornati, insieme a molto altro ancora.</li>
</ul>
<p><img src="/images/2022/07/01/image002jpg.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p><em><strong>Milano, 5 luglio 2022</strong></em> — ASUS Republic of Gamers (ROG) ha svelato la nuova serie di smartphone gaming ROG Phone 6 durante l'evento virtuale ROG Phone 6: For Those Who Dare, insieme ai nuovi modelli di auricolari ROG Cetra True Wireless e alle cuffie over-ear ROG Delta, oltre a una collezione di accessori per il nuovo gaming phone. L'evento si è concluso con uno showmatch in cui 14 influencer provenienti da 8 paesi diversi si sono sfidati su PUBG MOBILE per mostrare le loro abilità su questa nuova meraviglia del mondo gaming.</p>
<p>La nuova serie comprende il ROG Phone 6 e il ROG Phone 6 Pro, i ROG Phone più potenti mai realizzati. Entrambi vantano il più recente Snapdragon® 8+ Gen 1 Mobile Platform con velocità di clock della CPU fino a 3,2 GHz[i], memoria fino a 18 GB di RAM LPDDR5 e fino a 512 GB di storage. Il sistema di raffreddamento GameCool 6 è stato migliorato con un'innovativa tecnologia di raffreddamento della CPU a 360° per garantire prestazioni massime e durature. L'enorme batteria da 6000 mAh[ii] garantisce un'autonomia prolungata per lunghe sessioni di gioco. Il display Samsung AMOLED HDR10+ da 6,78 pollici utilizza l'esclusiva tecnologia ROG tuning per ottenere un'incredibile frequenza di aggiornamento di 165 Hz, una frequenza di campionamento touch di 720 Hz[iii] leader nel settore e una latenza touch ultra-ridotta di 23 ms[iv]. La nuova serie è accompagnata da una gamma completa di accessori esclusivi per ROG Phone 6, tra cui il nuovo AeroActive Cooler 6 e il ROG Phone 6 Glass Screen Protector.</p>
<p>Per un'esperienza di gioco completamente coinvolgente, sono state presentate anche diverse cuffie da gioco, tra cui il nuovo modello ROG Cetra True Wireless Pro dual-mode wired e wireless e le ROG Cetra True Wireless. Per un audio dettagliato e fedele, sono state mostrate anche le ROG Delta S Wireless, le prime cuffie da gioco ROG dual-mode wireless, e le leggerissime ROG Delta S Core da 270 grammi.</p>
<p>&nbsp;<img src="/images/2022/07/01/image011.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p><em><strong>ROG Phone 6 e ROG Phone 6 Pro: potenza invincibile e specifiche impareggiabili</strong></em></p>
<p>La serie ROG Phone 6 presenta lo Snapdragon 8+ Gen 1 Mobile Platform, soluzione top di gamma che offre potenza e un grande incremento delle prestazioni per un miglioramento a 360 gradi dell'esperienza di utilizzo del dispositivo. Snapdragon 8+ Gen 1 offre un gameplay avanzato, grazie alla suite completa di funzioni Snapdragon Elite Gaming® e a una GPU Qualcomm® Adreno™ migliorata, che vanta un miglioramento delle prestazioni di oltre il 50% rispetto allo Snapdragon 888 presente sul ROG Phone 5[v]. Il dispositivo è supportato da un massimo di 18 GB di RAM LPDDR5 e fino a 512 GB di spazio di archiviazione, garantire massima affidabilità e stabilità.</p>
<p>Il sistema di raffreddamento GameCool 6 aggiornato include una tecnologia di raffreddamento della CPU a 360°, una camera di vapore più grande del 30% e fogli di grafite più grandi dell'85%[vi], oltre a un design centrato della CPU per aumentare significativamente la dissipazione del calore. Grazie al nuovo performance manager Armoury Crate, la serie ROG Phone 6 consente ai giocatori di regolare le impostazioni per singoli giochi, offrendo loro un vantaggio competitivo in qualsiasi titolo.</p>
<p>Per una grafica estremamente fluida e reattiva, la serie ROG Phone 6 è dotata di un display AMOLED HDR10+ da 6,78 pollici a 165 Hz con un touch sampling rate di 720 Hz leader nel settore e una latenza tattile ultrabassa di 23 ms. Questo sorprendente display può essere impostato su 60 Hz, 90 Hz, 120 Hz, 144 Hz o 165 Hz per un'esperienza di gioco senza precedenti. La grafica premium è stata messa a punto in collaborazione con Pixelworks®, azienda leader nell'elaborazione visiva, per un'accuratezza dei colori da primato.</p>
<p><img src="/images/2022/07/01/image004.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p>Per offrire possibilità di controllo ancora più avanzate, l'AirTrigger 6 è stato notevolmente aggiornato. I sensori a ultrasuoni supportano ancora più gesture, tra cui nuove funzioni come Dual Action, Press and Lift e Gyroscope Aiming.</p>
<p>Il sistema audio GameFX del ROG Phone 6 è dotato di doppi altoparlanti simmetrici a sette magneti per ottenere effetti sonori stereo davvero bilanciati, oltre a un comodo jack per cuffie da 3,5 mm. Il suono è stato ottimizzato in collaborazione con il pioniere svedese dell'audio digitale Dirac, rendendo il ROG Phone 6 un device più unico che raro, uno smartphone gaming con una qualità audio davvero impressionante. Il ROG Phone 6 è dotato inoltre della tecnologia di audio spaziale Dirac Virtuo™, che utilizza algoritmi brevettati per consentire un suono stereo coinvolgente dagli altoparlanti integrati nello smartphone, migliorando al contempo la qualità audio complessiva degli altoparlanti. La tecnologia Snapdragon Sound™ del ROG Phone 6 garantisce un'elaborazione a bassissima latenza per sessiosi di gioco senza lag e streaming musicale senza perdite, in modo che i giocatori possano ascoltare ogni dettaglio della loro musica esattamente come l'artista l'ha concepita.</p>
<p>L'enorme batteria da 6000 mAh è dotata di funzioni avanzate che ne migliorano le prestazioni e ne prolungano la durata, è inoltre presente un alimentatore HyperCharge da 65 watt per la ricarica rapida.</p>
<p>La serie ROG Phone 6 è ora dotata di un sistema a tripla fotocamera con una principale grandangolare Sony® IMX766 da 50 MP con qualità dell'immagine migliorata ed elaborazione HDR, una seconda fotocamera ultrawide da 13 MP e una fotocamera macro. Le funzioni software migliorate includono la modalità video HDR10+ e una fotocamera frontale da 12 MP per selfie di gruppo di alta qualità e video live-streaming.</p>
<p>Il ROG Phone 6 è disponibile nei colori Phantom Black e Storm White ed è dotato di illuminazione Aura RGB sul retro, fino a 16 GB di RAM LPDDR5 e fino a 512 GB di memoria. Il ROG Phone 6 Pro è disponibile esclusivamente nel colore Storm White e presenta un mini display ROG Vision a colori sul retro, 18 GB di memoria RAM LPDDR5 e 512 GB di storage.</p>
<p>&nbsp;<img src="/images/2022/07/01/image005.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p><em><strong>Esperienze di gioco coinvolgenti: Cuffie ROG wireless e cablate</strong></em></p>
<p>ROG Cetra True Wireless e le nuovissime ROG Cetra True Wireless Pro consentono un audio straordinario e connessioni a bassa latenza.</p>
<p>Le nuove Cetra True Wireless Pro sono auricolari dual-mode cablato/ wireless dotati di un DAC ESS Quad e di microfono AI con cancellazione del rumore, in grado di offrire audio e comunicazioni eccezionali durante il gioco, con in più la libertà di passare facilmente dalla modalità wireless a quella cablata USB-C®.</p>
<p>In modalità Bluetooth, utilizzano la più recente tecnologia Snapdragon Sound, che offre una connessione a bassa latenza e uno streaming musicale di alto livello. La modalità di gioco a bassissima latenza assicura un audio a soli 45 ms[vii], per una perfetta sincronizzazione dei suoni durante il gioco. Inoltre, Cetra True Wireless Pro dispone di diverse modalità di cancellazione attiva del rumore (ANC) per ridurre i rumori di fondo a più ampia frequenza e migliorare la riduzione del rumore del vento per un'immersione audio senza precedenti.</p>
<p>Per la modalità cablata, gli ingegneri ROG hanno anche sviluppato l'innovativo ottimizzatore audio con ESS 9280 Quad DAC integrato per un audio eccezionale e un suono spaziale ricco e dettagliato. Inoltre, il microfono AI Noise-Canceling riduce fino al 95%Immagine che contiene nero, scuro Descrizione generata automaticamente</p>
<p>La serie ROG Cetra comprende anche ROG Cetra True Wireless, un modello puramente wireless dotato di una modalità gaming che offre un audio wireless a bassa latenza e una migliore sincronizzazione con le immagini sullo schermo.</p>
<p>Le nuove ROG Delta S Wireless sono le prime cuffie gaming wireless ROG dual mode. Possono essere utilizzate in modalità 2,4 GHz o Bluetooth® per la massima flessibilità di connessione dei più vari dispositivi. I microfoni AI Beamforming nascosti ne padiglioni con AI Noise Cancelation assicurano una trasmissione impeccabile della voce e riducono il rumore di fondo fino al 95% per una comunicazione chiara durante il gioco, offrendo comfort e stile senza compromettere la qualità della comunicazione.</p>
<p>La gamma ROG Delta comprende anche le nuove ROG Delta S Core, cuffie leggere da soli 270 grammi, progettate per un comfort estremo.</p>
<p><img src="/images/2022/07/01/image006.jpg" alt="" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p><em><strong>Vasta gamma di accessori</strong></em></p>
<p>Un ecosistema di accessori modulari consente ai giocatori di estendere la propria esperienza di gioco con la serie ROG Phone 6. Gli accessori includono AeroActive Cooler 6, ROG Kunai 3 Gamepad per ROG Phone 6, ROG Phone 6 Glass Screen Protector, cover e altro ancora. L'AeroActive Cooler 6 è dotato di un sistema di raffreddamento termoelettrico alimentato da intelligenza artificiale e di una ventola che fornisce un maggiore flusso d'aria direttamente ai punti caldi della cover posteriore del ROG Phone 6. Il risultato è una riduzione della temperatura superficiale fino a ben 25°C[viii]. L'AeroActive Cooler 6 aggiunge anche quattro pulsanti fisici supplementari per un'esperienza di controllo simile a quella di una console.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em><strong>Disponibilità e prezzi</strong></em></p>
<p>ROG Phone 6 Phantom Black e Storm White disponibili in pre-order su ESHOP con promo di lancio, acquistando il ROG phone 6 si ottiene AeroActive Cooler 6 in omaggio.</p>
<p>Disponibilità effettiva da metà luglio su ESHOP, Gold Store e Unieuro, in due versioni rispettivamente: 12/256 a 1099€ e 16/512 a 1199€.</p>
<p>&nbsp;</p>
<p>ROG Phone 6 Pro 18/512 disponibile in pre-order con promo di lancio da metà luglio a 1399€.</p> 	</div>

	
						<p>&nbsp;</p><div class="big-g-page"><div class="bannergroupbig-g-page">

	<div class="banneritem">
										<!-- article-bottom -->
<ins class="adsbygoogle big-g-page"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="9837578642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div><p>&nbsp;</p>		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-share-button"
						data-layout="button" 
						data-href="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" 
						data-size="large" 
					>
						<a target="_blank" href="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" class="fb-xfbml-parse-ignore">Share</a>
					</div><div class="fb-share-button_fallback s2s_hide"><a 
						target="_blank" 
						href="https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare&display=popup&ref=plugin&src=share_button" 
						class="fb-xfbml-parse-ignore btn">
						<i class="s2sfo fo-facebook"></i>Share</a></div></br></br><div class="fb-save" 
						    data-uri="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" data-size="small">
						</div></div>
			</div><div class="s2s_twitter s2s_twitter_own s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div><div class="s2s_div_btn_twitter"><a class="s2s_a_btn s2s_btn_twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=ASUS%20Republic%20of%20Gamers%20svela%20la%20serie%20ROG%20Phone%206%20all%27evento%20di%20lancio%20virtuale%20For%20Those%20Who%20Dare&url=https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare">
						<i class="s2sfo fo-twitter"></i> <span>Tweet</span></a></div></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" 
					data-text="ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare&text=ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " ><a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a><div class="globo s2s_globo_closed s2s_linkedin_iframe">
						<div class="s2s_flecha"></div>
						
						<script type="IN/Share"  data-url="https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare"></script><a 
			target="_blank" 
			href="https://www.linkedin.com/shareArticle?url=https://www.bitsandchips.it/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare" 
			class="btn s2s_linkedin_fallback s2s_hide">
			<i class="s2sfo fo-linkedin"></i>Share</a></div></div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=ASUS Republic of Gamers svela la serie ROG Phone 6 all'evento di lancio virtuale For Those Who Dare&body=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>

<div id="jmrartcmtslnks" class="comments0">
			<a class="comments-toggler jmrartfullcomm" href="/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare#comments" id="jmrarttgl" onclick="return p8pbbComments.toggleComments();"><span id="jmrcmttglshw">Mostra commenti</span> (<span id="jmrcmtcnt">0</span>)</a>
		&nbsp;&nbsp;<a class="jmrartfullcmtdd" href="/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a>		<a class="jmrartfulldiscuss" href="https://www.bitsandchips.it/forum/viewtopic.php?f=3&amp;t=21339">Discuti nel forum</a>
		</div>


<div id="jmtartcmtcnt">
	<a name="comments" id="comments" href="#"></a>
	
			<div style="clear:both;font-size:0"></div>
		<div id="jmrartcmtdv" style="display:none">
			<h3>Commenti				<a id="jmrc_feed" href="/forum/feed.php?f=3&amp;t=21339" target="_blank">&nbsp;</a>
			</h3>
			<div id="p8pbbcomments"></div>
			<div id="jmrartadd2" style="display:none"><a class="jmrartfullcmtdd" href="/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a></div>
		</div>
		
		<div id="jmrtemplate" style="display:none">
			<div class="jmrcmt_box" id="commentCOMMENT_HASH">
				<div class="jmrcmt_body">
										<div class="jmrcmt_avatar">{POSTER_AVATAR}</div>
										<div class="jmrcmt_text">
						<div class="jmrcmt_info">
							<span class="jmrcmt_actions">
								<span class="post-quote{U_QUOTE}">
									<a href="/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare#addcomment" onclick="return p8pbbComments.addComment('quote&p={POST_ID}');" title="Rispondi quotando">Quota</a>
								</span>
								<span class="post-report{U_REPORT}">
									&bull;
									<a href="#" onclick="return p8pbbComments.reportComment('{POST_ID}');" title="Segnala il commento ad un moderatore">Segnala</a>
								</span> 
															</span>
							{POST_AUTHOR_FULL}, <span class="jmrcmt_date">{POST_DATE}</span>
						</div>
						<div class="jmrcmt_subj">{POST_ICON_IMG}<a href="/flash-news/asus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare#commentCOMMENT_HASH">{POST_SUBJECT}</a></div>
						{MESSAGE}
					</div>
				</div>
			</div>
		</div>

		<div id="jmrtemplate2" style="display:none">
			<div id="jmrcmt_pagenav">
				 <div class="pagination pagination-small"><ul>{PAGINATION}</ul></div>
				 				 <div class="jmrcmt_pagenumber">{PAGE_NUMBER}</div>
			</div>
		</div>

		<div id="jmrtemplate3" style="display:none">
			<p>No comments.</p>
		</div>
				
    <div id="addcomment"></div>
    <div id="jmrtemplate4" style="display:none"></div>
    <div id="nocomment" style="display:none">
        <p>Per commentare fai il <a href="https://www.bitsandchips.it/forum/ucp.php?mode=login&redirect=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fasus-republic-of-gamers-svela-la-serie-rog-phone-6-all-evento-di-lancio-virtuale-for-those-who-dare">login</a>.</p>
    </div>
</div></div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div class="g-block size-33 TO_HEIGHT_FULL">
             <aside id="g-sidebar" class="nopaddingbottom nopaddingtop">
                                        <div class="g-grid">                        

        <div class="g-block size-100 nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Tendenze su Bits and Chips</h3>
							<div class="nspMain " id="nsp-nsp-103" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 5
			}">
		
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.05.25.celly_mini_1.celly_mini_1_home_LRnsp-103_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/mobile/celly-mini1-in-prova-le-cuffie-true-wireless-ultra-compatte" title="Celly MINI1, in prova le cuffie true wireless ultra compatte" target="_self">Celly MINI1, in prova le cuffie true wireless ultra compatte</a></h4></div></li>
																				
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.06.28.homeasustorD2nsp-103_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/asustor-as1102t-assalto-al-mercato-soho" title="Asustor Drivestor 2 AS1102T, assalto al mercato SOHO" target="_self">Asustor Drivestor 2 AS1102T, assalto al mercato SOHO</a></h4></div></li>
																				
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.05.25.cod_mw_ii_rebootnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/call-of-duty-modern-warfare-ii-arriva-il-28-ottobre-2022-il-reboot-del-2019-avra-un-sequel" title="Call of Duty: Modern Warfare II arriva il 28 Ottobre 2022, il reboot del 2019 avrà un sequel" target="_self">Call of Duty: Modern Warfare II arriva il 28 Ottobre 2022, il reboot del 2019 avrà un sequel</a></h4></div></li>
																				
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.05.28.Star_Wars_Jedi_Survivornsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/ea-annuncia-star-wars-jedi-survivor-il-sequel-di-fallen-order-arriva-nel-2023" title="EA annuncia Star Wars Jedi: Survivor, il sequel di Fallen Order arriva nel 2023" target="_self">EA annuncia Star Wars Jedi: Survivor, il sequel di Fallen Order arriva nel 2023</a></h4></div></li>
																				
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.06.03.spiderman_remastered_pc_2022nsp-103_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/spider-man-remastered-debuttera-su-pc-windows-il-prossimo-12-agosto-2022" title="Spider-Man Remastered debutterà su PC Windows il prossimo 12 Agosto 2022" target="_self">Spider-Man Remastered debutterà su PC Windows il prossimo 12 Agosto 2022</a></h4></div></li>
														</ul>
																		</div>

									</div>
				
							</div>
		</div>
		
			</div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">

	<div class="banneritem">
										<!-- sidebar1-->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3990355599"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div></div><div class="platform-content"><div class="moduletable nopaddingtop">
						

<div class="customnopaddingtop"  >
	<h3 style="margin-bottom: -1.25rem;"><a href="/carltoon" style="text-decoration: none; color: unset;">carlToon</a></h3></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="margin-top: 0;"><a href="/carltoon" title="carlToon"><img src="/images/comics/110.jpg" alt="carlToon" width="346" height="346" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #c0c0c0;" /></a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 hidden-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div class="bc-sidebar-youtube-wrapper">
<div class="bc-sidebar-youtube" data-embed="6C8ZHhSNJ1U">
<div class="bc-sidebar-youtube-gradient-top">&nbsp;</div>
<div class="bc-play-button"><svg height="100%" version="1.1" viewbox="0 0 68 48" width="100%"><path class="bc-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path><path fill="#fff" d="M 45,24 27,14 27,34"></path></svg></div>
<div class="bc-sidebar-youtube-gradient-bottom">&nbsp;</div>
</div>
</div>
<script type="text/javascript">( function() {
    var youtube = document.querySelectorAll( ".bc-sidebar-youtube" );
    for (var i = 0; i < youtube.length; i++) {
        var source = "https://img.youtube.com/vi/"+ youtube[i].dataset.embed +"/sddefault.jpg";
        var image = new Image();
        image.src = source;
        image.alt = "BitsAndChips Official Channel";
        image.addEventListener( "load", function() {
            youtube[ i ].appendChild( image );
        }( i ) );
        youtube[i].addEventListener( "click", function() {
            var iframe = document.createElement( "iframe" );
            iframe.setAttribute( "frameborder", "0" );
            iframe.setAttribute( "allowfullscreen", "" );
            iframe.setAttribute( "src", "https://www.youtube.com/embed/"+ this.dataset.embed +"?rel=0&showinfo=0&autoplay=1" );
            this.innerHTML = "";
            this.appendChild( iframe );
        } );
    };
} )();</script></div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">

	<div class="banneritem">
										<!-- sidebar2 -->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3496010505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div></div><div class="platform-content"><div class="moduletable social-embed-timeline">
						

<div class="customsocial-embed-timeline"  >
	<div id="sidebar-fb-root" style="font-size: 0;">&nbsp;</div>
<script type="text/javascript">jQuery(function($) {
    if( $( window ).width() > 767 ) {
        $('#sidebar-fb-root').append( '<sc'+'ript async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v13.0" nonce="WfmafVkq"></sc'+'ript><div id="FBpageContainer"><div class="fb-page" data-href="https://www.facebook.com/bitsandchips" data-tabs="timeline" data-width data-height="640" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/bitsandchips"><a href="https://www.facebook.com/bitsandchips">Bits and Chips</a></blockquote></div></div>' );
    }
    function updateFbContainer() { 
        var container_width = $('#FBpageContainer').width();
        $('#FBpageContainer').html('<div class="fb-page" data-href="https://www.facebook.com/bitsandchips" data-tabs="timeline" data-width="' + container_width + '" data-height="640" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/bitsandchips" class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/bitsandchips"><a href="https://www.facebook.com/bitsandchips">Bits and Chips</a></blockquote></div>');
        FB.XFBML.parse();
    }
    $(window).resize(function() {
        updateFbContainer();
    });
});</script></div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div class="g-social visible-phone"><a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng"> <span class="fa fa-twitter fa-fw fa-3x"></span> </a> <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook "> <span class="fa fa-facebook fa-fw fa-3x"></span> </a> <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel"> <span class="fa fa-youtube fa-fw fa-3x"></span> </a> <a href="https://store.steampowered.com/curator/38359911/" target="_blank" rel="noopener noreferrer" title="Steam Community" aria-label="Curatori di Steam"> <span class="fa fa-steam-square fa-fw fa-3x"></span> </a> <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram"> <span class="fa fa-instagram fa-fw fa-3x"></span> </a></div></div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    </div>
        
    </section>
    
                                
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-17 hidden-phone">
             <div id="logo-9571-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 128px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-36">
             <div id="copyright-1736-particle" class="g-content g-particle">            <div class="g-copyright ">
    &copy;
            Bits and Chips
        2011 -     2022
    <br />di Gian Maria Forni<br>Vimeale Monterotondo, 18 - 48015 - Cervia (RA) - ITALY<br>C.F. FRNGMR83C06D458N<br><p><a href="https://creativecommons.org/licenses/by-nc/4.0/deed" rel="noreferrer" target="_blank"><img src="/images/copy-cc-by-nc.png" alt="CC BY-NC" style="height: 35px;width: 100px;"/></a></p></div>
            </div>
        </div>
                    

        <div class="g-block size-30 footer_links">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						
	<ul class="weblinks">
					<li>
								<a href="https://www.bitsandchips.it/informativa-sull-uso-dei-cookie" rel="follow">Informativa sull'uso dei cookie</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/perche-questo-sito" rel="follow">Perchè questo sito</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/privacy-policy" rel="follow">Privacy policy</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/autori" rel="follow">Chi scrive per Bits &amp; Chips</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/forum/download/file.php?id=2598" rel="follow">Mediakit</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/contattaci" rel="follow">Contattaci</a>
				
							</li>
			</ul>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-17 footer_links">
             <div id="totop-8670-particle" class="g-content g-particle">            <div class="">
    <div class="g-totop">
        <a href="#" id="g-totop" rel="nofollow" title="Back to top" aria-label="Back to top">
            Torna in cima            <i class="fa fa-chevron-up fa-fw"></i>                    </a>
    </div>
</div>
            </div>
        </div>
            </div>
            </div>
        
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/templates/g5_helium/js/bitsandchips_consent.min.js"></script>
    <script type="text/javascript">
window.addEventListener("load", function() {
  window.bitsandchips_consent.initialise({
    "palette": {
      "popup": {
        "background": "#000000",
        "text": " #ffffff"
      },
      "button": {
                "background": "#f1d600",
        "text": "#333"
        
      }
    },
                "position": "bottom-left",
            "content": {
      "message": "Questo\u0020sito\u0020utilizza\u0020cookie\u0020e\u0020tecnologie\u0020simili\u0020per\u0020garantire\u0020il\u0020corretto\u0020funzionamento\u0020delle\u0020procedure\u0020e\u0020migliorare\u0020l\u0027esperienza\u0020di\u0020uso\u0020delle\u0020applicazioni\u0020online.\u0020",
      "dismiss": "Accetto\u0020\u003A\u002D\u0029\u0020",      "link": "Maggiori\u0020informazioni",            "href": "https\u003A\/\/www.bitsandchips.it\/informativa\u002Dsull\u002Duso\u002Ddei\u002Dcookie"
          }
  })
});
</script>
    

    

        
    </body>
</html>
