<!DOCTYPE html>
<html lang="it-IT" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
        
                <link rel="apple-touch-icon" sizes="180x180" href="/images/touch_icon.png">
        <link rel="icon" sizes="192x192" href="/images/touch_icon.png">
            
         <meta charset="utf-8" />
	<base href="https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" />
	<meta name="keywords" content="iPhone, possono, prendere, virus, consigli, Panda Security, difendersi, minacce, telefoni, Apple" />
	<meta name="rights" content="Quest'opera è distribuita con licenza Creative Commons Attribuzione - Non commerciale 4.0 Internazionale (CC BY-NC 4.0)" />
	<meta name="author" content="PR" />
	<meta name="description" content="Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/styles/icon_colour.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/style.css" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?1305962c4adcbaa5e693621c8b8d06d0" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium_10.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium-joomla_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/custom_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/css/bitsandchips_consent.min.css" rel="stylesheet" />
	<style>
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}div.mod_search122 input[type="search"]{ width:auto; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #fcfcfc; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #bb0014; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; }
	</style>
	<script src="/media/jui/js/jquery.min.js?1305962c4adcbaa5e693621c8b8d06d0"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1305962c4adcbaa5e693621c8b8d06d0"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1305962c4adcbaa5e693621c8b8d06d0"></script>
	<script src="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.js"></script>
	<script src="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/script.js?v=5"></script>
	<script src="https://www.bitsandchips.it/forum/assets/javascript/editor.js"></script>
	<script src="/media/system/js/caption.js?1305962c4adcbaa5e693621c8b8d06d0"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?1305962c4adcbaa5e693621c8b8d06d0"></script><![endif]-->
	<script src="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/scripts/jquery.easing.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/jui/js/bootstrap.min.js?1305962c4adcbaa5e693621c8b8d06d0"></script>
	<script src="https://www.googletagmanager.com/gtag/js?id=UA-154939-8" async></script>
	<script>
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.bitsandchips.it/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.3.39';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple';var php_title = 'Gli%20iPhone%20possono%20prendere%20virus%3F%20Ecco%20i%20consigli%20di%20Panda%20Security%20per%20difendersi%20dalle%20minacce%20esistenti%20per%20i%20telefoni%20Apple';var s2s_mobile = '';var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.3.39';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple';var php_title = 'Gli%20iPhone%20possono%20prendere%20virus%3F%20Ecco%20i%20consigli%20di%20Panda%20Security%20per%20difendersi%20dalle%20minacce%20esistenti%20per%20i%20telefoni%20Apple';
	jQuery(document).ready(function(){
	p8pbbComments.initialize({
		hide:"Nascondi commenti",
		show:"Mostra commenti",
		commentsURL:"/plugins/content/p8pbbcomments/viewtopic.php?pp=forum&grav=0&sk=t&sd=a&per_page=0&",
		postURL:"/plugins/content/p8pbbcomments/posting.php?pp=forum&mode=",
		initialURL:"f=3&t=21685",
		forumURL:"/forum",
		currentURL:"https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple",
		baseURL:"https://www.bitsandchips.it/",
		posttemplateURL:"/index.php?option=com_content&view=article&id=15964&jmrcmttpl=1&context=com_content.article&f=3&t=21685",
		updateURL:"/index.php?option=com_content&view=article&id=15964&jmrcmtupdt=1&context=com_content.article",
		countReplies:"0",
		load:true,
		loadForm:false,
		bbcode1: "Nascondi colore font",
		bbcode2: "Colore font",
		smiley2: "Nascondi smilie",
		smiley1: "Smilies"
	}); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-154939-8');

              gtag('set', { 'anonymize_ip': true });
          function contentArrayPaginationScrollToTopFunction() {
    document.getElementById('array-pagination-top').scrollIntoView();
}
	</script>
	<meta property="og:title" content="Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple"><meta property="og:description" content="La premessa è d’obbligo: anche gli iPhone possono essere infettati dai virus informatici, ma è molto raro che accada. I virus per smartphone sono diversi da quelli pensati per i pc, perché sono progettati specificamente per determinati modelli e sistemi operativi.In generale, gli iPhone sono meno esposti ai virus perché esistono pochi virus per iOS che, come sistema operativo, è più sicuro rispetto a Windows o ad Android. Nonostante iOS..."><meta property="og:image" content="https://www.bitsandchips.it/images/loghi/AAAAltri/Panda_security.png"><meta property="og:image:width" content="180" /><meta property="og:image:height" content="180" /><meta property="og:site_name" content="Bits and Chips" /><meta property="og:url"  content="https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />

    
                    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.bitsandchips.it",
    "logo": "https://www.bitsandchips.it/images/_LOGO_COMPACT.png",
    "name": "Bits and Chips",
    "foundingDate": "2001",
    "description": "Bits & Chips si propone come un punto di riferimento per tutti gli appassionati che abbiano voglia di conoscere gli aspetti più reconditi della tecnologia. Experts for experts. E' questo il nostro motto!"
}
</script>
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.it">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<script data-ad-client="ca-pub-3398768248234906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--Website developed by Alessio Tommasini since 2018, from the original idea of Dino Fratelli-->
            
</head>

    <body class="gantry g-helium-style site com_content view-article layout-blog no-task dir-ltr itemid-382 outline-10 g-offcanvas-left g-default g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-5697-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <section id="g-navigation">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            <div id="system-message-container">
    </div>

            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-15">
             <div id="logo-9608-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 152px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-85 TO_MARGIN_LEFT_BP75_BP60 TO_MARGIN_PADDING_HALFED_BP60_BP48">
             <div id="menu-6409-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
                            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-169 g-standard  ">
                            <a class="g-menu-item-container" href="/recensioni">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Recensioni</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
                            <a class="g-menu-item-container" href="/hardware-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Hardware</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
                            <a class="g-menu-item-container" href="/gaming-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Gaming</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-120 g-standard  ">
                            <a class="g-menu-item-container" href="/mobile-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mobile</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-228 g-standard  ">
                            <a class="g-menu-item-container" href="/business-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Business</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-538 g-standard  ">
                            <a class="g-menu-item-container" href="/scuola-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Scuola</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
                            <a class="g-menu-item-container" href="/software-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Software</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-385 g-standard  ">
                            <a class="g-menu-item-container" href="/flash-news-pr">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Flash news &amp; PR</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-162 g-standard  ">
                            <a class="g-menu-item-container" href="/english">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">English</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
                                                                                                                                
                
        
                
        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-103 g-standard  ">
                            <a class="g-menu-item-container" href="https://www.bitsandchips.it/forum/" title="Discussioni di Bits and Chips - By experts for experts!" target="_blank" rel="noopener&#x20;noreferrer">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Forum</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-15 BC_SPACER_HIDDEN">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-49 TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 TO_MARGIN_LEFT_BP75_BP60 nopaddingbottom">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search122">
	<form action="/flash-news" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword122" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword122" maxlength="200"  class="inputbox search-query input-medium" type="search" size="25" placeholder="Cerca..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="397" />
	</form>
</div>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-36 g-social-header TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 nopaddingbottom">
             <div id="social-3171-particle" class="g-content g-particle">            <div class="g-social ">
                                            <a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng">
                <span class="fa fa-twitter fa-fw fa-2x"></span>                            </a>
                                            <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook ">
                <span class="fa fa-facebook fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel">
                <span class="fa fa-youtube fa-fw fa-2x"></span>                            </a>
                                            <a href="https://store.steampowered.com/curator/38359911/" target="_blank" rel="noopener noreferrer" title="Curatori di Steam" aria-label="Curatori di Steam">
                <span class="fa fa-steam-square fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram">
                <span class="fa fa-instagram fa-fw fa-2x"></span>                            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <header id="g-header" class="nopaddingall hidden-phone">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="gkHighlighterGK5 " id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'400','animationInterval':'4000','animationFun':'Fx.Transitions.linear','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Ultime notizie</span>
                        <div><a href="#" class="prev"></a>
        <a href="#" class="next"></a></div>
            </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/flash-news/asustor-spinge-sul-risparmio-energetico"><span>ASUSTOR spinge sul risparmio energetico</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple"><span>Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/hardware/recensione-cooler-master-ck721-versione-bianca-la-tastiera-gaming-al-65"><span>Recensione Cooler Master CK721 versione bianca, la tastiera gaming al 65%</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/need-for-speed-unbound-nuovo-trailer-per-l-evento-takeover-con-a-ap-rocky"><span>Need for Speed Unbound, nuovo trailer per l'evento Takeover con A$AP Rocky</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/gigabyte-lancia-le-schede-grafiche-della-serie-geforce-rtx-4080"><span>GIGABYTE lancia le schede grafiche della serie GeForce RTX 4080</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/intel-presenta-i-nuovi-intel-nuc-13-extreme-kit-e-nuc-13-extreme-compute-element"><span>Intel presenta i nuovi Intel NUC 13 Extreme Kit e NUC 13 Extreme Compute Element</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/mobile/mediatek-annuncia-il-soc-dimensity-9200-e-punta-ai-vertici-della-categoria"><span>MediaTek annuncia il SoC Dimensity 9200, e punta ai vertici della categoria</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/noctua-introduce-i-distanziali-di-ingresso-na-is1-per-applicazioni-di-aspirazione-e-il-set-di-guarnizioni-na-savg2"><span>Noctua introduce i distanziali di ingresso NA-IS1 per applicazioni di aspirazione e il set di guarnizioni NA-SAVG2</span></a></span></div>
                                        </div>
    </div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </header>
                
                                
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        

        <div class="g-block size-67">
             <main id="g-mainbar" class="nopaddingtop nopaddingbottom">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
		<div class="big-g-page hidden-phone"><div class="bannergroupbig-g-page
hidden-phone">

	<div class="banneritem">
										<!-- header -->
<ins class="adsbygoogle big-g-page hidden-phone"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="7315357089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>			
	<div class="page-header">
		<h1 itemprop="headline">
			Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple		</h1>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">PR</span>	</dd>
			
			
										<dd class="category-name">
																		Categoria: <a href="/flash-news" itemprop="genre">Flash News</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2022-11-09T14:22:31+01:00" itemprop="datePublished">
					Pubblicato: 09 Novembre 2022				</time>
			</dd>			
		
					
			
						</dl>
	
	
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div><div class="fb-share-button_fallback"><a 
						target="_blank" 
						href="https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple&display=popup&ref=plugin&src=share_button" 
						class="fb-xfbml-parse-ignore btn">
						<i class="s2sfo fo-facebook"></i>Share</a></div></div>
			</div><div class="s2s_twitter s2s_twitter_own s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div><div class="s2s_div_btn_twitter"><a class="s2s_a_btn s2s_btn_twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Gli%20iPhone%20possono%20prendere%20virus%3F%20Ecco%20i%20consigli%20di%20Panda%20Security%20per%20difendersi%20dalle%20minacce%20esistenti%20per%20i%20telefoni%20Apple&url=https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple">
						<i class="s2sfo fo-twitter"></i> <span>Tweet</span></a></div></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" 
					data-text="Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple&text=Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " ><a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a><div class="globo s2s_globo_closed s2s_linkedin_iframe">
						<div class="s2s_flecha"></div>
						
						<script type="IN/Share"  data-url="https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple"></script><a 
			target="_blank" 
			href="https://www.linkedin.com/shareArticle?url=https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" 
			class="btn s2s_linkedin_fallback s2s_hide">
			<i class="s2sfo fo-linkedin"></i>Share</a></div></div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple&body=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;">La premessa è d’obbligo: anche gli iPhone possono essere infettati dai virus informatici, ma è molto raro che accada. I virus per smartphone sono diversi da quelli pensati per i pc, perché sono progettati specificamente per determinati modelli e sistemi operativi.</p>
<p style="text-align: justify;">In generale, gli iPhone sono meno esposti ai virus perché esistono pochi virus per iOS che, come sistema operativo, è più sicuro rispetto a Windows o ad Android. Nonostante iOS sia il più sicuro, questa sicurezza viene meno in due casi: se effettuiamo il jailbreak o se non aggiorniamo con continuità il software.</p>
<p><img src="/images/loghi/AAAAltri/Panda_security.png" alt="Panda security" width="180" height="180" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p style="text-align: justify;">Dal momento in cui viene fatto il jailbreak, la protezione del sistema operativo non è più la stessa. La maggior parte dei virus attuali per iPhone è pensata per approfittare del jailbreak e sovrascrivere alcune funzioni del sistema operativo “aperto”. iOS è sviluppato in modo da impedire l’accesso a virus e malware, per cui è assolutamente sconsigliato effettuare il jailbreak.</p>
<p style="text-align: justify;">Inoltre, esistono due funzionalità di iOS che lo rendono più sicuro rispetto alle alternative: la prima è che Apple ha elaborato il proprio sistema in modo che le app restino distinte e “confinate” nei propri spazi virtuali dato che molti virus si diffondono tramite le interazioni tra app. Infatti, sui dispositivi Apple è possibile installare solo app verificate dall’App Store ufficiale, dove per essere verificate, le app devono superare dei controlli di sicurezza e funzionalità: in alternativa verranno escluse dallo store. La seconda è rappresentata da Safari, il browser di Apple, molto sicuro contro malware e cyberattacchi rispetto a browser alternativi.</p>
<p style="text-align: justify;"><strong>Come capire se hai un virus sull’iPhone</strong></p>
<p style="text-align: justify;">Poiché, però, come detto non è impossibile che il sistema venga violato, se si teme di aver contratto un virus sull’iPhone, le seguenti evidenze o strani comportamenti del dispositivo potrebbero indicare effettivamente che c’è stato un attacco:</p>
<ul style="text-align: justify;">
<li data-mce-word-list="1">Surriscaldamento</li>
<li data-mce-word-list="1">Consumo eccessivo di dati</li>
<li data-mce-word-list="1">Popup al di fuori del browser o delle app</li>
<li data-mce-word-list="1">Presenza di app sconosciute sull’iPhone</li>
<li data-mce-word-list="1">App che smettono di funzionare ogni volta che vengono aperte</li>
<li data-mce-word-list="1">Batteria che si scarica rapidamente</li>
<li data-mce-word-list="1">Rallentamento dell’iPhone</li>
<li data-mce-word-list="1">I falsi avvisi di virus sugli iPhone</li>
</ul>
<p style="text-align: justify;">Gli avvisi di virus sono notifiche popup che, teoricamente, dovrebbero informare sulla presenza di un virus sul dispositivo. Questi popup sono fraudolenti: contengono un link infetto che fa leva sulla paura sperando che gli utenti lo clicchino. In caso di visualizzazione di questo avviso, bisogna ricordare che Apple blocca i virus e le attività illecite senza informare l’utente.</p>
<p style="text-align: justify;"><strong>Apple ha un sistema di scansione antivirus?</strong></p>
<p style="text-align: justify;">Apple ha un programma antivirus chiamato&nbsp;<strong>XProtect</strong>, ma è pensato per i computer e non per gli iPhone, dato che, secondo Apple, iOS è talmente sicuro da non avere bisogno di una funzionalità di scansione antivirus. Inoltre, gli antivirus non funzionano sugli iPhone, perché Apple impedisce alle app di accedere al traffico dati delle altre applicazioni. Per questo motivo, gli antivirus per Apple non eseguono una scansione dei file delle app, ma del traffico Web e dei dati provenienti dalle connessioni a Internet.</p>
<p style="text-align: justify;">I software antivirus approvati da Apple, e disponibili sull’App Store come <a href="https://apps.apple.com/it/app/panda-dome/id1459095718">Panda Dome</a>, creano una barriera all’entrata contro le minacce e i malware che cercano di entrare quando si è connessi a Internet.</p>
<p style="text-align: justify;"><strong>Come rimuovere un virus da un iPhone</strong></p>
<p style="text-align: justify;">Se c’è un virus sull’iPhone, per eliminarlo bisogna per forza rimuovere l’origine. Ad esempio, se si ha un virus derivante da un’app che non è stata installata dall’utente, è necessario disinstallare l’app e riavviare l’iPhone. Il problema, dunque, non è tanto come rimuovere i virus, quanto piuttosto scoprire come sono entrati.</p>
<p style="text-align: justify;">A questo proposito, per rimuovere eventuali virus Panda Security consiglia di eseguire questi passaggi:</p>
<ul style="text-align: justify;">
<li data-mce-word-list="1">Rimuovere le app sconosciute</li>
<li data-mce-word-list="1">Eliminare la cronologia delle ricerche del browser</li>
<li data-mce-word-list="1">Riavviare il telefono</li>
<li data-mce-word-list="1">Ripristinare le impostazioni del fabbricante se non si riesce a riportare l’iPhone a un funzionamento corretto.</li>
</ul>
<p style="text-align: justify;"><strong>Come proteggere l’iPhone</strong></p>
<p style="text-align: justify;">Il modo più efficace per evitare i virus sull’iPhone è seguire le istruzioni di Apple e utilizzare il dispositivo nel modo e per gli scopi originali. Se invece si effettua il jailbreak, l’utente è automaticamente esposto a minacce ed attacchi informatici, oltre a rischiare di perdere il diritto alla garanzia Apple.</p>
<p style="text-align: justify;">Qui i consigli di Panda Security per proteggere l’iPhone:</p>
<ul style="text-align: justify;">
<li data-mce-word-list="1">Scaricare le app solo dall’App Store</li>
<li data-mce-word-list="1">Aggiornare periodicamente iOS</li>
<li data-mce-word-list="1">Mantenere aggiornate le app</li>
<li data-mce-word-list="1">Non eseguire il jailbreak dell’iPhone</li>
<li data-mce-word-list="1">Non cliccare agli avvisi sui virus</li>
<li data-mce-word-list="1">Non aprire le e-mail sospette</li>
<li data-mce-word-list="1">Installare un’app di cybersicurezza</li>
</ul>
<p style="text-align: justify;">Da sempre, i prodotti Apple sono pensati per essere comprati e utilizzati all’istante, in modo intuitivo e sicuro. Tuttavia, anche gli iPhone possono prendere un virus, seppure raramente. Come abbiamo detto, il problema è che il settore mobile è diventato un duopolio di Google e Apple, che detengono rispettivamente il 75% e il 25% delle quote di mercato dei sistemi operativi usati nel mondo. Per questo motivo, gli hacker si concentrano su Android e, subito dopo, su iOS, ma dato che gli utenti Apple sono sempre di più, in futuro assisteremo sicuramente a un aumento delle minacce informatiche per iPhone.</p>
<p style="text-align: justify;">Se hai scelto lo smartphone Apple, vuol dire che cerchi qualità e sicurezza, per cui ti invitiamo a prenderti cura del tuo dispositivo e <a href="https://apps.apple.com/it/app/panda-dome/id1459095718">installare una suite di cybersecurity</a> per migliorare al massimo la protezione.</p>
<p style="text-align: justify;">Buona navigazione e buon utilizzo sicuro del tuo iPhone!</p>
<p>&nbsp;</p> 	</div>

	
						<p>&nbsp;</p><div class="big-g-page"><div class="bannergroupbig-g-page">

	<div class="banneritem">
										<!-- article-bottom -->
<ins class="adsbygoogle big-g-page"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="9837578642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div><p>&nbsp;</p>		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div><div class="fb-share-button_fallback"><a 
						target="_blank" 
						href="https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple&display=popup&ref=plugin&src=share_button" 
						class="fb-xfbml-parse-ignore btn">
						<i class="s2sfo fo-facebook"></i>Share</a></div></div>
			</div><div class="s2s_twitter s2s_twitter_own s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div><div class="s2s_div_btn_twitter"><a class="s2s_a_btn s2s_btn_twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Gli%20iPhone%20possono%20prendere%20virus%3F%20Ecco%20i%20consigli%20di%20Panda%20Security%20per%20difendersi%20dalle%20minacce%20esistenti%20per%20i%20telefoni%20Apple&url=https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple">
						<i class="s2sfo fo-twitter"></i> <span>Tweet</span></a></div></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" 
					data-text="Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple&text=Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " ><a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a><div class="globo s2s_globo_closed s2s_linkedin_iframe">
						<div class="s2s_flecha"></div>
						
						<script type="IN/Share"  data-url="https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple"></script><a 
			target="_blank" 
			href="https://www.linkedin.com/shareArticle?url=https://www.bitsandchips.it/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple" 
			class="btn s2s_linkedin_fallback s2s_hide">
			<i class="s2sfo fo-linkedin"></i>Share</a></div></div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Gli iPhone possono prendere virus? Ecco i consigli di Panda Security per difendersi dalle minacce esistenti per i telefoni Apple&body=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>

<div id="jmrartcmtslnks" class="comments0">
			<a class="comments-toggler jmrartfullcomm" href="/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple#comments" id="jmrarttgl" onclick="return p8pbbComments.toggleComments();"><span id="jmrcmttglshw">Mostra commenti</span> (<span id="jmrcmtcnt">0</span>)</a>
		&nbsp;&nbsp;<a class="jmrartfullcmtdd" href="/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a>		<a class="jmrartfulldiscuss" href="https://www.bitsandchips.it/forum/viewtopic.php?f=3&amp;t=21685">Discuti nel forum</a>
		</div>


<div id="jmtartcmtcnt">
	<a name="comments" id="comments" href="#"></a>
	
			<div style="clear:both;font-size:0"></div>
		<div id="jmrartcmtdv" style="display:none">
			<h3>Commenti				<a id="jmrc_feed" href="/forum/feed.php?f=3&amp;t=21685" target="_blank">&nbsp;</a>
			</h3>
			<div id="p8pbbcomments"></div>
			<div id="jmrartadd2" style="display:none"><a class="jmrartfullcmtdd" href="/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a></div>
		</div>
		
		<div id="jmrtemplate" style="display:none">
			<div class="jmrcmt_box" id="commentCOMMENT_HASH">
				<div class="jmrcmt_body">
										<div class="jmrcmt_avatar">{POSTER_AVATAR}</div>
										<div class="jmrcmt_text">
						<div class="jmrcmt_info">
							<span class="jmrcmt_actions">
								<span class="post-quote{U_QUOTE}">
									<a href="/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple#addcomment" onclick="return p8pbbComments.addComment('quote&p={POST_ID}');" title="Rispondi quotando">Quota</a>
								</span>
								<span class="post-report{U_REPORT}">
									&bull;
									<a href="#" onclick="return p8pbbComments.reportComment('{POST_ID}');" title="Segnala il commento ad un moderatore">Segnala</a>
								</span> 
															</span>
							{POST_AUTHOR_FULL}, <span class="jmrcmt_date">{POST_DATE}</span>
						</div>
						<div class="jmrcmt_subj">{POST_ICON_IMG}<a href="/flash-news/gli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple#commentCOMMENT_HASH">{POST_SUBJECT}</a></div>
						{MESSAGE}
					</div>
				</div>
			</div>
		</div>

		<div id="jmrtemplate2" style="display:none">
			<div id="jmrcmt_pagenav">
				 <div class="pagination pagination-small"><ul>{PAGINATION}</ul></div>
				 				 <div class="jmrcmt_pagenumber">{PAGE_NUMBER}</div>
			</div>
		</div>

		<div id="jmrtemplate3" style="display:none">
			<p>No comments.</p>
		</div>
				
    <div id="addcomment"></div>
    <div id="jmrtemplate4" style="display:none"></div>
    <div id="nocomment" style="display:none">
        <p>Per commentare fai il <a href="https://www.bitsandchips.it/forum/ucp.php?mode=login&redirect=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fgli-iphone-possono-prendere-virus-ecco-i-consigli-di-panda-security-per-difendersi-dalle-minacce-esistenti-per-i-telefoni-apple">login</a>.</p>
    </div>
</div></div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div class="g-block size-33 TO_HEIGHT_FULL">
             <aside id="g-sidebar" class="nopaddingbottom nopaddingtop">
                                        <div class="g-grid">                        

        <div class="g-block size-100 nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Tendenze su Bits and Chips</h3>
							<div class="nspMain " id="nsp-nsp-103" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 5
			}">
		
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.10.04.cd_project_rednsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/cd-project-red-svela-i-piani-per-il-futuro-tra-questi-un-nuovo-cyberpunk-oltre-a-the-witcher-ed-altre-inedite-ip" title="CD PROJECT RED svela i piani per il futuro, tra questi un nuovo Cyberpunk oltre a The Witcher ed altre inedite IP" target="_self">CD PROJECT RED svela i piani per il futuro, tra questi un nuovo Cyberpunk oltre a The Witcher ed altre inedite IP</a></h4></div></li>
																				
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.AMD.amd_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/ryzen-della-serie-7000-amd-per-marcare-a-uomo-intel-ha-esagerato" title="Ryzen della serie 7000: AMD per marcare a uomo Intel ha esagerato" target="_self">Ryzen della serie 7000: AMD per marcare a uomo Intel ha esagerato</a></h4></div></li>
																				
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.10.11.cooler-master_mh650.cooler_master_mh650_home_LRnsp-103_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/cooler-master-mh650-in-prova-le-cuffie-usb-dall-animo-rgb" title="Cooler Master MH650, in prova le cuffie USB dall'animo RGB" target="_self">Cooler Master MH650, in prova le cuffie USB dall'animo RGB</a></h4></div></li>
																				
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.Nvidia.nvidia_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/secondo-nvidia-l-msrp-delle-schede-video-non-e-destinato-a-scendere" title="Secondo NVIDIA l'MSRP delle schede video non è destinato a scendere" target="_self">Secondo NVIDIA l'MSRP delle schede video non è destinato a scendere</a></h4></div></li>
																				
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.AMD.amd_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/le-apu-ryzen-della-serie-7000-saranno-basate-su-piu-uarch" title="Le APU Ryzen della serie 7000 saranno basate su più uArch" target="_self">Le APU Ryzen della serie 7000 saranno basate su più uArch</a></h4></div></li>
														</ul>
																		</div>

									</div>
				
							</div>
		</div>
		
			</div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">

	<div class="banneritem">
										<!-- sidebar1-->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3990355599"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div></div><div class="platform-content"><div class="moduletable nopaddingtop">
						

<div class="customnopaddingtop"  >
	<h3 style="margin-bottom: -1.25rem;"><a href="/carltoon" style="text-decoration: none; color: unset;">carlToon</a></h3></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="margin-top: 0;"><a href="/carltoon" title="carlToon"><img src="/images/comics/110.jpg" alt="carlToon" width="346" height="346" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #c0c0c0;" /></a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 hidden-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div class="bc-sidebar-youtube-wrapper">
<div class="bc-sidebar-youtube" data-embed="6C8ZHhSNJ1U">
<div class="bc-sidebar-youtube-gradient-top">&nbsp;</div>
<div class="bc-play-button"><svg height="100%" version="1.1" viewbox="0 0 68 48" width="100%"><path class="bc-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path><path fill="#fff" d="M 45,24 27,14 27,34"></path></svg></div>
<div class="bc-sidebar-youtube-gradient-bottom">&nbsp;</div>
</div>
</div>
<script type="text/javascript">( function() {
    var youtube = document.querySelectorAll( ".bc-sidebar-youtube" );
    for (var i = 0; i < youtube.length; i++) {
        var source = "https://img.youtube.com/vi/"+ youtube[i].dataset.embed +"/sddefault.jpg";
        var image = new Image();
        image.src = source;
        image.alt = "BitsAndChips Official Channel";
        image.addEventListener( "load", function() {
            youtube[ i ].appendChild( image );
        }( i ) );
        youtube[i].addEventListener( "click", function() {
            var iframe = document.createElement( "iframe" );
            iframe.setAttribute( "frameborder", "0" );
            iframe.setAttribute( "allowfullscreen", "" );
            iframe.setAttribute( "src", "https://www.youtube.com/embed/"+ this.dataset.embed +"?rel=0&showinfo=0&autoplay=1" );
            this.innerHTML = "";
            this.appendChild( iframe );
        } );
    };
} )();</script></div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">

	<div class="banneritem">
										<!-- sidebar2 -->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3496010505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div class="g-social visible-phone"><a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng"> <span class="fa fa-twitter fa-fw fa-3x"></span> </a> <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook "> <span class="fa fa-facebook fa-fw fa-3x"></span> </a> <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel"> <span class="fa fa-youtube fa-fw fa-3x"></span> </a> <a href="https://store.steampowered.com/curator/38359911/" target="_blank" rel="noopener noreferrer" title="Steam Community" aria-label="Curatori di Steam"> <span class="fa fa-steam-square fa-fw fa-3x"></span> </a> <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram"> <span class="fa fa-instagram fa-fw fa-3x"></span> </a></div></div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    </div>
        
    </section>
    
                                
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-17 hidden-phone">
             <div id="logo-9571-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 128px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-36">
             <div id="copyright-1736-particle" class="g-content g-particle">            <div class="g-copyright ">
    &copy;
            Bits and Chips
        2011 -     2022
    <br />di Gian Maria Forni<br>Vimeale Monterotondo, 18 - 48015 - Cervia (RA) - ITALY<br>C.F. FRNGMR83C06D458N<br><p><a href="https://creativecommons.org/licenses/by-nc/4.0/deed" rel="noreferrer" target="_blank"><img src="/images/copy-cc-by-nc.png" alt="CC BY-NC" style="height: 35px;width: 100px;"/></a></p></div>
            </div>
        </div>
                    

        <div class="g-block size-30 footer_links">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						
	<ul class="weblinks">
					<li>
								<a href="https://www.bitsandchips.it/informativa-sull-uso-dei-cookie" rel="follow">Informativa sull'uso dei cookie</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/perche-questo-sito" rel="follow">Perchè questo sito</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/privacy-policy" rel="follow">Privacy policy</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/autori" rel="follow">Chi scrive per Bits &amp; Chips</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/forum/download/file.php?id=2598" rel="follow">Mediakit</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/contattaci" rel="follow">Contattaci</a>
				
							</li>
			</ul>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-17 footer_links">
             <div id="totop-8670-particle" class="g-content g-particle">            <div class="">
    <div class="g-totop">
        <a href="#" id="g-totop" rel="nofollow" title="Back to top" aria-label="Back to top">
            Torna in cima            <i class="fa fa-chevron-up fa-fw"></i>                    </a>
    </div>
</div>
            </div>
        </div>
            </div>
            </div>
        
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/templates/g5_helium/js/bitsandchips_consent.min.js"></script>
    <script type="text/javascript">
window.addEventListener("load", function() {
  window.bitsandchips_consent.initialise({
    "palette": {
      "popup": {
        "background": "#000000",
        "text": " #ffffff"
      },
      "button": {
                "background": "#f1d600",
        "text": "#333"
        
      }
    },
                "position": "bottom-left",
            "content": {
      "message": "Questo\u0020sito\u0020utilizza\u0020cookie\u0020e\u0020tecnologie\u0020simili\u0020per\u0020garantire\u0020il\u0020corretto\u0020funzionamento\u0020delle\u0020procedure\u0020e\u0020migliorare\u0020l\u0027esperienza\u0020di\u0020uso\u0020delle\u0020applicazioni\u0020online.\u0020",
      "dismiss": "Accetto\u0020\u003A\u002D\u0029\u0020",      "link": "Maggiori\u0020informazioni",            "href": "https\u003A\/\/www.bitsandchips.it\/informativa\u002Dsull\u002Duso\u002Ddei\u002Dcookie"
          }
  })
});
</script>
    

    

        
    </body>
</html>
