<!DOCTYPE html>
<html lang="it-IT" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
        
                <link rel="apple-touch-icon" sizes="180x180" href="/images/touch_icon.png">
        <link rel="icon" sizes="192x192" href="/images/touch_icon.png">
            
         <meta charset="utf-8" />
	<base href="https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" />
	<meta name="keywords" content="Nvidia, annuncia, nuove, GPU, GeForce, RTX Serie 40" />
	<meta name="rights" content="Quest'opera è distribuita con licenza Creative Commons Attribuzione - Non commerciale 4.0 Internazionale (CC BY-NC 4.0)" />
	<meta name="author" content="PR" />
	<meta name="description" content="Nvidia annuncia le nuove GPU GeForce RTX Serie 40" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Nvidia annuncia le nuove GPU GeForce RTX Serie 40</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/styles/icon_colour.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/style.css" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?20b90baecb91d194562e9ea1e0a04e6a" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium_10.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium-joomla_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/custom_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/css/bitsandchips_consent.min.css" rel="stylesheet" />
	<style>
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}div.mod_search122 input[type="search"]{ width:auto; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #fcfcfc; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #bb0014; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; }
	</style>
	<script src="/media/jui/js/jquery.min.js?20b90baecb91d194562e9ea1e0a04e6a"></script>
	<script src="/media/jui/js/jquery-noconflict.js?20b90baecb91d194562e9ea1e0a04e6a"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?20b90baecb91d194562e9ea1e0a04e6a"></script>
	<script src="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.js"></script>
	<script src="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/script.js?v=5"></script>
	<script src="https://www.bitsandchips.it/forum/assets/javascript/editor.js"></script>
	<script src="/media/system/js/caption.js?20b90baecb91d194562e9ea1e0a04e6a"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?20b90baecb91d194562e9ea1e0a04e6a"></script><![endif]-->
	<script src="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/scripts/jquery.easing.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/jui/js/bootstrap.min.js?20b90baecb91d194562e9ea1e0a04e6a"></script>
	<script src="https://www.googletagmanager.com/gtag/js?id=UA-154939-8" async></script>
	<script>
var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.bitsandchips.it/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
            var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.3.32';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40';var php_title = 'Nvidia%20annuncia%20le%20nuove%20GPU%20GeForce%20RTX%20Serie%2040';var s2s_mobile = '';var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.3.32';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40';var php_title = 'Nvidia%20annuncia%20le%20nuove%20GPU%20GeForce%20RTX%20Serie%2040';
	jQuery(document).ready(function(){
	p8pbbComments.initialize({
		hide:"Nascondi commenti",
		show:"Mostra commenti",
		commentsURL:"/plugins/content/p8pbbcomments/viewtopic.php?pp=forum&grav=0&sk=t&sd=a&per_page=0&",
		postURL:"/plugins/content/p8pbbcomments/posting.php?pp=forum&mode=",
		initialURL:"f=3&t=21530",
		forumURL:"/forum",
		currentURL:"https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40",
		baseURL:"https://www.bitsandchips.it/",
		posttemplateURL:"/index.php?option=com_content&view=article&id=15834&jmrcmttpl=1&context=com_content.article&f=3&t=21530",
		updateURL:"/index.php?option=com_content&view=article&id=15834&jmrcmtupdt=1&context=com_content.article",
		countReplies:"0",
		load:true,
		loadForm:false,
		bbcode1: "Nascondi colore font",
		bbcode2: "Colore font",
		smiley2: "Nascondi smilie",
		smiley1: "Smilies"
	}); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-154939-8');

              gtag('set', { 'anonymize_ip': true });
          function contentArrayPaginationScrollToTopFunction() {
    document.getElementById('array-pagination-top').scrollIntoView();
}
	</script>
	<meta property="og:image" content="https://www.bitsandchips.it/images/cache/thumbnails/images/2022/09/20/RTX4090-fit-754x424.jpg" />
	<meta property="og:title" content="Nvidia annuncia le nuove GPU GeForce RTX Serie 40"><meta property="og:description" content="In occasione della conferenza GTC, NVIDIA presenta oggi la nuova serie di GPU GeForce RTX 40, progettata per offrire prestazioni uniche e rivoluzionarie a giocatori e creator. La nuova GPU RTX 4090, la più potente della nuova serie, vanta prestazioni fino a quattro volte superiori rispetto alla versione precedente.  Prime GPU al mondo basate sulla nuova architettura NVIDIA Ada Lovelace, le schede della serie RTX 40 rappresentano un enorme salto..."><meta property="og:image" content="https://www.bitsandchips.it/images/2022/09/20/RTX4090.jpg"><meta property="og:image:width" content="755" /><meta property="og:image:height" content="424" /><meta property="og:site_name" content="Bits and Chips" /><meta property="og:url"  content="https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />

    
                    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.bitsandchips.it",
    "logo": "https://www.bitsandchips.it/images/_LOGO_COMPACT.png",
    "name": "Bits and Chips",
    "foundingDate": "2001",
    "description": "Bits & Chips si propone come un punto di riferimento per tutti gli appassionati che abbiano voglia di conoscere gli aspetti più reconditi della tecnologia. Experts for experts. E' questo il nostro motto!"
}
</script>
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.it">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<script data-ad-client="ca-pub-3398768248234906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--Website developed by Alessio Tommasini since 2018, from the original idea of Dino Fratelli-->
            
</head>

    <body class="gantry g-helium-style site com_content view-article layout-blog no-task dir-ltr itemid-382 outline-10 g-offcanvas-left g-default g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-5697-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <section id="g-navigation">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            <div id="system-message-container">
    </div>

            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-15">
             <div id="logo-9608-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 152px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-85 TO_MARGIN_LEFT_BP75_BP60 TO_MARGIN_PADDING_HALFED_BP60_BP48">
             <div id="menu-6409-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
                            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-169 g-standard  ">
                            <a class="g-menu-item-container" href="/recensioni">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Recensioni</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
                            <a class="g-menu-item-container" href="/hardware-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Hardware</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
                            <a class="g-menu-item-container" href="/gaming-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Gaming</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-120 g-standard  ">
                            <a class="g-menu-item-container" href="/mobile-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mobile</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-228 g-standard  ">
                            <a class="g-menu-item-container" href="/business-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Business</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-538 g-standard  ">
                            <a class="g-menu-item-container" href="/scuola-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Scuola</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
                            <a class="g-menu-item-container" href="/software-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Software</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-385 g-standard  ">
                            <a class="g-menu-item-container" href="/flash-news-pr">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Flash news &amp; PR</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
        
                
        
                
        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-162 g-standard  ">
                            <a class="g-menu-item-container" href="/english">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">English</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                
                                                                                                                                
                
        
                
        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-103 g-standard  ">
                            <a class="g-menu-item-container" href="https://www.bitsandchips.it/forum/" title="Discussioni di Bits and Chips - By experts for experts!" target="_blank" rel="noopener&#x20;noreferrer">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Forum</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-15 BC_SPACER_HIDDEN">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-49 TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 TO_MARGIN_LEFT_BP75_BP60 nopaddingbottom">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search122">
	<form action="/flash-news" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword122" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword122" maxlength="200"  class="inputbox search-query input-medium" type="search" size="25" placeholder="Cerca..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="397" />
	</form>
</div>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-36 g-social-header TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 nopaddingbottom">
             <div id="social-3171-particle" class="g-content g-particle">            <div class="g-social ">
                                            <a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng">
                <span class="fa fa-twitter fa-fw fa-2x"></span>                            </a>
                                            <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook ">
                <span class="fa fa-facebook fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel">
                <span class="fa fa-youtube fa-fw fa-2x"></span>                            </a>
                                            <a href="https://store.steampowered.com/curator/38359911/" target="_blank" rel="noopener noreferrer" title="Curatori di Steam" aria-label="Curatori di Steam">
                <span class="fa fa-steam-square fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram">
                <span class="fa fa-instagram fa-fw fa-2x"></span>                            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <header id="g-header" class="nopaddingall hidden-phone">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="gkHighlighterGK5 " id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'400','animationInterval':'4000','animationFun':'Fx.Transitions.linear','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Ultime notizie</span>
                        <div><a href="#" class="prev"></a>
        <a href="#" class="next"></a></div>
            </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/flash-news/le-schede-madri-gigabyte-z690-b660-e-successive-supporteranno-le-memorie-expo"><span>Le schede madri GIGABYTE Z690, B660 e successive supporteranno le memorie EXPO</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/anno-1800-il-nuovo-dlc-empire-of-the-skies-e-ora-disponibile"><span>Anno 1800, il nuovo DLC Empire of the Skies è ora disponibile</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/inno3d-lancia-le-gpu-custom-della-serie-nvidia-rtx-40-series"><span>INNO3D lancia le GPU custom della serie Nvidia RTX 40 Series</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40"><span>Nvidia annuncia le nuove GPU GeForce RTX Serie 40</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/game-wave-festival-cambia-le-date-per-ospitare-le-grand-finals-del-nordic-game-discovery-contest"><span>Game Wave Festival cambia le date per ospitare le Grand Finals del Nordic Game Discovery Contest</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/l-action-game-dark-fantasy-soulstice-al-debutto-disponibile-il-trailer-di-lancio"><span>L’action game dark fantasy Soulstice al debutto, disponibile il trailer di lancio</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/huawei-annuncia-il-lancio-del-nuovo-nova-y70"><span>Huawei annuncia il lancio del nuovo nova Y70</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/synology-lancia-la-sua-piattaforma-avanzata-di-monitoraggio-active-insight"><span>Synology lancia la sua piattaforma avanzata di monitoraggio Active Insight</span></a></span></div>
                                        </div>
    </div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </header>
                
                                
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        

        <div class="g-block size-67">
             <main id="g-mainbar" class="nopaddingtop nopaddingbottom">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
	
		
		<div class="big-g-page hidden-phone"><div class="bannergroupbig-g-page
hidden-phone">

	<div class="banneritem">
										<!-- header -->
<ins class="adsbygoogle big-g-page hidden-phone"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="7315357089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div>			
	<div class="page-header">
		<h1 itemprop="headline">
			Nvidia annuncia le nuove GPU GeForce RTX Serie 40		</h1>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Dettagli							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">PR</span>	</dd>
			
			
										<dd class="category-name">
																		Categoria: <a href="/flash-news" itemprop="genre">Flash News</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2022-09-20T23:00:11+02:00" itemprop="datePublished">
					Pubblicato: 20 Settembre 2022				</time>
			</dd>			
		
					
			
						</dl>
	
	
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div><div class="fb-share-button_fallback"><a 
						target="_blank" 
						href="https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40&display=popup&ref=plugin&src=share_button" 
						class="fb-xfbml-parse-ignore btn">
						<i class="s2sfo fo-facebook"></i>Share</a></div></div>
			</div><div class="s2s_twitter s2s_twitter_own s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div><div class="s2s_div_btn_twitter"><a class="s2s_a_btn s2s_btn_twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Nvidia%20annuncia%20le%20nuove%20GPU%20GeForce%20RTX%20Serie%2040&url=https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40">
						<i class="s2sfo fo-twitter"></i> <span>Tweet</span></a></div></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" 
					data-text="Nvidia annuncia le nuove GPU GeForce RTX Serie 40" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40&text=Nvidia annuncia le nuove GPU GeForce RTX Serie 40" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " ><a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a><div class="globo s2s_globo_closed s2s_linkedin_iframe">
						<div class="s2s_flecha"></div>
						
						<script type="IN/Share"  data-url="https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40"></script><a 
			target="_blank" 
			href="https://www.linkedin.com/shareArticle?url=https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" 
			class="btn s2s_linkedin_fallback s2s_hide">
			<i class="s2sfo fo-linkedin"></i>Share</a></div></div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Nvidia annuncia le nuove GPU GeForce RTX Serie 40&body=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;">In occasione della conferenza GTC, <strong>NVIDIA</strong> presenta oggi la nuova serie di <strong>GPU GeForce RTX 40</strong>, progettata per offrire <strong>prestazioni uniche e rivoluzionarie</strong> a giocatori e creator. La nuova <strong>GPU RTX 4090</strong>, la più potente della nuova serie, vanta prestazioni fino a <strong>quattro volte superiori</strong> rispetto alla versione precedente. &nbsp;</p>
<p style="text-align: justify;">Prime GPU al mondo basate sulla <strong>nuova architettura NVIDIA Ada Lovelace</strong>, le schede della serie RTX 40 rappresentano un enorme salto generazionale in termini di prestazioni ed efficienza e segnano l’inizio di una nuova era del ray-tracing in tempo reale e del rendering neurale, che utilizza l'intelligenza artificiale per generare pixel.</p>
<p style="text-align: justify;"><img src="/images/2022/09/20/RTX4090.jpg" alt="RTX4090" width="755" height="424" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p style="text-align: justify;">"<em>L'era del ray-tracing RTX e del rendering neurale è in piena crescita e sta rivoluzionando il settore, la nostra nuova architettura Ada Lovelace rappresenta un’evoluzione che porta tutto al livello successivo</em>", <strong>ha dichiarato Jensen Huang, fondatore e CEO di NVIDIA, in occasione del GeForce Beyond: Special Broadcast al GTC. </strong>"<em>Ada offre un salto di qualità nelle prestazioni per i giocatori e apre la strada ai creator di mondi completamente simulati. Con prestazioni fino a quattro volte superiori rispetto alla generazione precedente, Ada stabilisce un nuovo standard per il settore</em>", <strong>continua Huang</strong>.&nbsp;&nbsp;</p>
<p style="text-align: justify;"><strong>Il DLSS 3 genera interi fotogrammi per un gioco più veloce</strong></p>
<p style="text-align: justify;">Jensen Huang ha anche annunciato <a href="https://www.nvidia.com/en-us/geforce/news/dlss3-ai-powered-neural-graphics-innovations/"><strong>NVIDIA DLSS 3</strong></a> - la rivoluzione next-gen della tecnologia di grafica neurale <strong>Deep Learning Super Sampling</strong> dell'azienda per giochi e applicazioni creative. La tecnologia, basata sull'intelligenza artificiale, è in grado di generare interi fotogrammi per una maggiore velocità di gioco. Può superare i limiti delle prestazioni della CPU nei giochi consentendo alla GPU di generare interi fotogrammi in modo assolutamente indipendente.</p>
<p style="text-align: justify;">La tecnologia è in arrivo sui motori di gioco più diffusi al mondo, come Unity e Unreal Engine, e ha ricevuto il supporto di molti dei principali sviluppatori di giochi al mondo, <a href="https://www.nvidia.com/en-us/geforce/news/dlss3-supports-over-35-games-apps">con oltre 35 giochi e app in arrivo</a>.</p>
<p style="text-align: justify;">Inoltre, le GPU RTX Serie 40 presentano una serie di nuove innovazioni tecnologiche, tra cui:</p>
<ul style="text-align: justify;">
<li data-mce-word-list="1"><strong>Multiprocessori di streaming</strong> con una potenza di shader fino a 83 teraflops, oltre 2 volte superiore alla generazione precedente.</li>
<li data-mce-word-list="1"><strong>RT Cores di terza generazione</strong> con fino a 191 teraflops effettivi di ray-tracing, 2,8 volte superiori alla generazione precedente.</li>
<li data-mce-word-list="1"><strong>Tensor Core di quarta generazione</strong> con fino a 1,32 petaflop Tensor - 5x rispetto alla generazione precedente usando l'accelerazione FP8</li>
<li data-mce-word-list="1"><strong>Shader Execution Reordering</strong> (SER) che migliora l'efficienza di esecuzione riprogrammando all’istante i carichi di lavoro di shading per utilizzare meglio le risorse della GPU. Un'innovazione significativa come lo fu l'esecuzione fuori ordine per le CPU, SER migliora le prestazioni del ray-tracing fino a tre volte e i frame rate dei giochi fino al 25%.</li>
<li data-mce-word-list="1"><strong>L'acceleratore di flusso ottico Ada</strong>, con prestazioni due volte più veloci, consente a DLSS 3 di prevedere il movimento in una scena, permettendo alla rete neurale di aumentare il frame rate mantenendo la qualità dell'immagine invariata.</li>
<li data-mce-word-list="1"><strong>I miglioramenti architetturali</strong>, abbinati alla tecnologia di processo TSMC 4N personalizzata, consentono di ottenere un salto fino a due volte superiore nell'efficienza energetica.</li>
<li data-mce-word-list="1"><strong>I doppi codificatori NVIDIA</strong> (NVENC) riducono i tempi di esportazione fino alla metà e offrono il supporto AV1. La codifica NVENC AV1 è stata adottata da OBS, Blackmagic Design DaVinci Resolve, Discord e tanti altri.</li>
</ul>
<p><iframe src="https://www.youtube.com/embed/fj245xMr-BM" width="755" height="424" title="YouTube video player" allowfullscreen="" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe></p>
<p style="text-align: justify;"><strong>Nuova tecnologia Ray-Tracing per giochi ancora più coinvolgenti</strong></p>
<p style="text-align: justify;">Per decenni, il rendering di scene ray-tracing con un'illuminazione fisicamente corretta in tempo reale è stato considerato il Santo Graal della grafica. Allo stesso tempo, la complessità geometrica di ambienti e oggetti ha continuato a crescere, mentre i giochi e la grafica 3D si sforzavano di fornire le rappresentazioni più accurate del mondo reale.</p>
<p style="text-align: justify;">Il raggiungimento di una grafica fisicamente accurata richiede un'enorme potenza di calcolo. I moderni giochi con ray-tracing, come Cyberpunk 2077, eseguono oltre 600 calcoli di ray-tracing per ogni pixel solo per determinare l'illuminazione: un aumento di 16 volte rispetto ai primi giochi ray-tracing introdotti quattro anni fa.</p>
<p style="text-align: justify;">I nuovi RT Core di terza generazione sono stati migliorati per offrire il doppio della qualità di resa dei fasci di luce e includono due nuove importanti unità hardware. Un <strong>Opacity Micromap Engine</strong>, che accelera di due volte il ray-tracing della geometria alpha-test e un <strong>Micro-Mesh Engine,</strong> che genera micro-mesh all’istante per garantire geometria aggiuntiva. Il Micro-Mesh Engine offre i vantaggi di una maggiore complessità geometrica senza i tradizionali costi di prestazioni e di archiviazione delle geometrie complesse.</p>
<iframe width="755" height="424" src="https://www.youtube.com/embed/spq0jSWRCqI" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe>
<p style="text-align: justify;"><strong>Creatività ridefinita con RTX Remix e i nuovi encoder AV1</strong></p>
<p style="text-align: justify;">Le GPU RTX Serie 40 e il DLSS 3 offrono enormi progressi ai creator di <a href="https://blogs.nvidia.com/blog/2022/09/20/nvidia-studio-geforce-rtx-40-series/">NVIDIA Studio</a>. Gli artisti 3D possono eseguire il rendering di ambienti completamente in ray-tracing con fisica accurata e materiali realistici e visualizzare le modifiche in tempo reale, senza proxy.</p>
<p style="text-align: justify;">Anche l'editing video e lo streaming dal vivo ricevono una spinta dalle migliori prestazioni delle GPU e dall'inclusione di nuovi encoder AV1 doppi di ottava generazione. Il kit di sviluppo software <a href="https://www.nvidia.com/en-us/geforce/broadcasting/broadcast-app/">NVIDIA Broadcast</a> presenta tre aggiornamenti, ora disponibili per i partner, che includono la stima dell'espressione del volto, il contatto visivo e miglioramenti della qualità dello sfondo virtuale.</p>
<p style="text-align: justify;"><a href="https://www.nvidia.com/en-us/omniverse/">NVIDIA Omniverse</a> - incluso nella suite di software NVIDIA Studio - aggiungerà presto <a href="https://www.nvidia.com/en-us/geforce/news/rtx-remix-announcement/">NVIDIA RTX Remix</a>, una piattaforma di modding per creare straordinarie rimasterizzazioni RTX di giochi classici. RTX Remix consente ai modder di acquisire facilmente le risorse di gioco, migliorare automaticamente i materiali con potenti strumenti di intelligenza artificiale e attivare rapidamente RTX con ray-tracing e DLSS.</p>
<p style="text-align: justify;"><strong>Portal è RTX ON!</strong></p>
<p style="text-align: justify;">Remix RTX è stato utilizzato da NVIDIA Lightspeed Studios per reimmaginare l'iconico videogioco <a href="https://store.steampowered.com/app/400/Portal/"><em>Portal</em></a> di Valve, considerato uno dei migliori videogiochi di tutti i tempi. Funzionalità grafiche avanzate come il ray-tracing completo e il DLSS 3 conferiscono al gioco un aspetto e un'atmosfera straordinariamente nuovi. Portal con RTX sarà rilasciato come contenuto scaricabile ufficiale e gratuito per il classico platform con grafica RTX a novembre, giusto in tempo per il 15° anniversario di <em>Portal</em>.</p>
<p><img src="/images/2022/09/20/RTX4080.jpg" alt="RTX4080" width="755" height="424" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p style="text-align: justify;"><strong>GeForce RTX 4090 e 4080: Le nuove GPU di ultima generazione</strong></p>
<p style="text-align: justify;">La RTX 4090 è la GPU di gioco più veloce al mondo con caratteristiche di potenza, acustica e temperatura davvero sorprendenti. Nei giochi full ray-tracing, la RTX 4090 con DLSS 3 è fino a 4 volte più veloce rispetto alla RTX 3090 Ti con DLSS 2. È anche fino a 2 volte più veloce nei giochi attuali, pur mantenendo lo stesso consumo energetico di 450W. Dispone di 76 miliardi di transistor, 16.384 core CUDA e 24 GB di memoria Micron GDDR6X ad alta velocità, e offre costantemente oltre 100 fotogrammi al secondo nei giochi a risoluzione 4K<strong>.&nbsp; La RTX 4090 sarà disponibile dal 12 ottobre a partire da 1.599 dollari</strong>.</p>
<p style="text-align: justify;">L’azienda ha infine annunciato anche la RTX 4080, disponibile in due configurazioni. La RTX 4080 16GB ha 9.728 CUDA core e 16GB di memoria Micron GDDR6X ad alta velocità, ed è due volte più veloce nei giochi della GeForce RTX 3080 Ti e più potente della GeForce RTX 3090 Ti. La RTX 4080 12GB ha 7.680 CUDA core e 12GB di memoria Micron GDDR6X ed è più veloce della GPU di punta della generazione precedente.</p>
<p style="text-align: justify;"><strong>Entrambe le configurazioni RTX 4080 saranno disponibili a novembre, rispettivamente con prezzi a partire da 1.199 e 899 dollari.</strong></p>
<p style="text-align: justify;"><strong>Dove acquistarle</strong></p>
<p style="text-align: justify;">Le GPU GeForce RTX 4090 e 4080 saranno disponibili come schede personalizzate, compresi i modelli stock-clocked e factory-overclocked, presso i migliori fornitori di schede come ASUS, Colorful, Gainward, Galaxy, GIGABYTE, Innovision 3D, MSI, Palit, PNY e Zotac.</p>
<p style="text-align: justify;">Le RTX 4090 e RTX 4080 (16GB) sono anche prodotte direttamente da NVIDIA in edizioni limitate Founders per i fan che desiderano il design di NVIDIA.</p>
<p style="text-align: justify;">Le GPU GeForce RTX Serie 40 sono disponibili nei sistemi di gioco realizzati da Acer, Alienware, ASUS, Dell, HP, Lenovo e MSI, i principali costruttori di sistemi di tutto il mondo, e molti altri rivenditori.</p>
<p>&nbsp;</p> 	</div>

	
						<p>&nbsp;</p><div class="big-g-page"><div class="bannergroupbig-g-page">

	<div class="banneritem">
										<!-- article-bottom -->
<ins class="adsbygoogle big-g-page"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="9837578642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
</div><p>&nbsp;</p>		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div><div class="fb-share-button_fallback"><a 
						target="_blank" 
						href="https://www.facebook.com/sharer/sharer.php?kid_directed_site=0&sdk=joey&u=https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40&display=popup&ref=plugin&src=share_button" 
						class="fb-xfbml-parse-ignore btn">
						<i class="s2sfo fo-facebook"></i>Share</a></div></div>
			</div><div class="s2s_twitter s2s_twitter_own s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div><div class="s2s_div_btn_twitter"><a class="s2s_a_btn s2s_btn_twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Nvidia%20annuncia%20le%20nuove%20GPU%20GeForce%20RTX%20Serie%2040&url=https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40">
						<i class="s2sfo fo-twitter"></i> <span>Tweet</span></a></div></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" 
					data-text="Nvidia annuncia le nuove GPU GeForce RTX Serie 40" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>

				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40&text=Nvidia annuncia le nuove GPU GeForce RTX Serie 40" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>

				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " ><a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a><div class="globo s2s_globo_closed s2s_linkedin_iframe">
						<div class="s2s_flecha"></div>
						
						<script type="IN/Share"  data-url="https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40"></script><a 
			target="_blank" 
			href="https://www.linkedin.com/shareArticle?url=https://www.bitsandchips.it/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40" 
			class="btn s2s_linkedin_fallback s2s_hide">
			<i class="s2sfo fo-linkedin"></i>Share</a></div></div><div class="s2s_email s2s_btn s2s-btn-default " >
			
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				

				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Nvidia annuncia le nuove GPU GeForce RTX Serie 40&body=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>

				</div>
			</div></div></div>

<div id="jmrartcmtslnks" class="comments0">
			<a class="comments-toggler jmrartfullcomm" href="/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40#comments" id="jmrarttgl" onclick="return p8pbbComments.toggleComments();"><span id="jmrcmttglshw">Mostra commenti</span> (<span id="jmrcmtcnt">0</span>)</a>
		&nbsp;&nbsp;<a class="jmrartfullcmtdd" href="/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a>		<a class="jmrartfulldiscuss" href="https://www.bitsandchips.it/forum/viewtopic.php?f=3&amp;t=21530">Discuti nel forum</a>
		</div>


<div id="jmtartcmtcnt">
	<a name="comments" id="comments" href="#"></a>
	
			<div style="clear:both;font-size:0"></div>
		<div id="jmrartcmtdv" style="display:none">
			<h3>Commenti				<a id="jmrc_feed" href="/forum/feed.php?f=3&amp;t=21530" target="_blank">&nbsp;</a>
			</h3>
			<div id="p8pbbcomments"></div>
			<div id="jmrartadd2" style="display:none"><a class="jmrartfullcmtdd" href="/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a></div>
		</div>
		
		<div id="jmrtemplate" style="display:none">
			<div class="jmrcmt_box" id="commentCOMMENT_HASH">
				<div class="jmrcmt_body">
										<div class="jmrcmt_avatar">{POSTER_AVATAR}</div>
										<div class="jmrcmt_text">
						<div class="jmrcmt_info">
							<span class="jmrcmt_actions">
								<span class="post-quote{U_QUOTE}">
									<a href="/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40#addcomment" onclick="return p8pbbComments.addComment('quote&p={POST_ID}');" title="Rispondi quotando">Quota</a>
								</span>
								<span class="post-report{U_REPORT}">
									&bull;
									<a href="#" onclick="return p8pbbComments.reportComment('{POST_ID}');" title="Segnala il commento ad un moderatore">Segnala</a>
								</span> 
															</span>
							{POST_AUTHOR_FULL}, <span class="jmrcmt_date">{POST_DATE}</span>
						</div>
						<div class="jmrcmt_subj">{POST_ICON_IMG}<a href="/flash-news/nvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40#commentCOMMENT_HASH">{POST_SUBJECT}</a></div>
						{MESSAGE}
					</div>
				</div>
			</div>
		</div>

		<div id="jmrtemplate2" style="display:none">
			<div id="jmrcmt_pagenav">
				 <div class="pagination pagination-small"><ul>{PAGINATION}</ul></div>
				 				 <div class="jmrcmt_pagenumber">{PAGE_NUMBER}</div>
			</div>
		</div>

		<div id="jmrtemplate3" style="display:none">
			<p>No comments.</p>
		</div>
				
    <div id="addcomment"></div>
    <div id="jmrtemplate4" style="display:none"></div>
    <div id="nocomment" style="display:none">
        <p>Per commentare fai il <a href="https://www.bitsandchips.it/forum/ucp.php?mode=login&redirect=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fnvidia-annuncia-le-nuove-gpu-geforce-rtx-serie-40">login</a>.</p>
    </div>
</div></div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div class="g-block size-33 TO_HEIGHT_FULL">
             <aside id="g-sidebar" class="nopaddingbottom nopaddingtop">
                                        <div class="g-grid">                        

        <div class="g-block size-100 nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Tendenze su Bits and Chips</h3>
							<div class="nspMain " id="nsp-nsp-103" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 5
			}">
		
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.08.19.icydockhomensp-103_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/dockingstation-ib-180mc-c31-icybox-pensa-anche-agli-ssd-m-2" title="DockingStation IB-180MC-C31, ICYBOX pensa anche agli SSD M.2" target="_self">DockingStation IB-180MC-C31, ICYBOX pensa anche agli SSD M.2</a></h4></div></li>
																				
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2022.08.12.theportaintronsp-103_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/business/intervista-a-francesco-gissi-business-development-di-the-portal" title="Intervista a Francesco Gissi, CGO di The Portal" target="_self">Intervista a Francesco Gissi, CGO di The Portal</a></h4></div></li>
																				
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.Intel.intel_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/software/nuova-vulnerabilita-per-le-cpu-intel-aepic-leak" title="Nuova vulnerabilità per le CPU Intel: ÆPIC Leak" target="_self">Nuova vulnerabilità per le CPU Intel: ÆPIC Leak</a></h4></div></li>
																				
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.Nvidia.nvidia_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/in-cina-i-miner-svendono-le-schede-video-nvidia-non-senza-fatica" title="In Cina i miner svendono le schede video NVIDIA, non senza fatica!" target="_self">In Cina i miner svendono le schede video NVIDIA, non senza fatica!</a></h4></div></li>
																				
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.Nvidia.nvidia_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/nvidia-ha-acquistato-troppi-slot-da-5nm-presso-tsmc-ed-ora" title="NVIDIA ha acquistato troppi slot da 5nm presso TSMC ... ed ora?" target="_self">NVIDIA ha acquistato troppi slot da 5nm presso TSMC ... ed ora?</a></h4></div></li>
														</ul>
																		</div>

									</div>
				
							</div>
		</div>
		
			</div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">

	<div class="banneritem">
										<!-- sidebar1-->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3990355599"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div></div><div class="platform-content"><div class="moduletable nopaddingtop">
						

<div class="customnopaddingtop"  >
	<h3 style="margin-bottom: -1.25rem;"><a href="/carltoon" style="text-decoration: none; color: unset;">carlToon</a></h3></div>
		</div></div><div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="margin-top: 0;"><a href="/carltoon" title="carlToon"><img src="/images/comics/110.jpg" alt="carlToon" width="346" height="346" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #c0c0c0;" /></a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 hidden-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div class="bc-sidebar-youtube-wrapper">
<div class="bc-sidebar-youtube" data-embed="6C8ZHhSNJ1U">
<div class="bc-sidebar-youtube-gradient-top">&nbsp;</div>
<div class="bc-play-button"><svg height="100%" version="1.1" viewbox="0 0 68 48" width="100%"><path class="bc-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path><path fill="#fff" d="M 45,24 27,14 27,34"></path></svg></div>
<div class="bc-sidebar-youtube-gradient-bottom">&nbsp;</div>
</div>
</div>
<script type="text/javascript">( function() {
    var youtube = document.querySelectorAll( ".bc-sidebar-youtube" );
    for (var i = 0; i < youtube.length; i++) {
        var source = "https://img.youtube.com/vi/"+ youtube[i].dataset.embed +"/sddefault.jpg";
        var image = new Image();
        image.src = source;
        image.alt = "BitsAndChips Official Channel";
        image.addEventListener( "load", function() {
            youtube[ i ].appendChild( image );
        }( i ) );
        youtube[i].addEventListener( "click", function() {
            var iframe = document.createElement( "iframe" );
            iframe.setAttribute( "frameborder", "0" );
            iframe.setAttribute( "allowfullscreen", "" );
            iframe.setAttribute( "src", "https://www.youtube.com/embed/"+ this.dataset.embed +"?rel=0&showinfo=0&autoplay=1" );
            this.innerHTML = "";
            this.appendChild( iframe );
        } );
    };
} )();</script></div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">

	<div class="banneritem">
										<!-- sidebar2 -->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3496010505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>

</div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<div class="g-social visible-phone"><a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng"> <span class="fa fa-twitter fa-fw fa-3x"></span> </a> <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook "> <span class="fa fa-facebook fa-fw fa-3x"></span> </a> <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel"> <span class="fa fa-youtube fa-fw fa-3x"></span> </a> <a href="https://store.steampowered.com/curator/38359911/" target="_blank" rel="noopener noreferrer" title="Steam Community" aria-label="Curatori di Steam"> <span class="fa fa-steam-square fa-fw fa-3x"></span> </a> <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram"> <span class="fa fa-instagram fa-fw fa-3x"></span> </a></div></div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    </div>
        
    </section>
    
                                
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-17 hidden-phone">
             <div id="logo-9571-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 128px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-36">
             <div id="copyright-1736-particle" class="g-content g-particle">            <div class="g-copyright ">
    &copy;
            Bits and Chips
        2011 -     2022
    <br />di Gian Maria Forni<br>Vimeale Monterotondo, 18 - 48015 - Cervia (RA) - ITALY<br>C.F. FRNGMR83C06D458N<br><p><a href="https://creativecommons.org/licenses/by-nc/4.0/deed" rel="noreferrer" target="_blank"><img src="/images/copy-cc-by-nc.png" alt="CC BY-NC" style="height: 35px;width: 100px;"/></a></p></div>
            </div>
        </div>
                    

        <div class="g-block size-30 footer_links">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						
	<ul class="weblinks">
					<li>
								<a href="https://www.bitsandchips.it/informativa-sull-uso-dei-cookie" rel="follow">Informativa sull'uso dei cookie</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/perche-questo-sito" rel="follow">Perchè questo sito</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/privacy-policy" rel="follow">Privacy policy</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/autori" rel="follow">Chi scrive per Bits &amp; Chips</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/forum/download/file.php?id=2598" rel="follow">Mediakit</a>
				
							</li>
					<li>
								<a href="https://www.bitsandchips.it/contattaci" rel="follow">Contattaci</a>
				
							</li>
			</ul>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-17 footer_links">
             <div id="totop-8670-particle" class="g-content g-particle">            <div class="">
    <div class="g-totop">
        <a href="#" id="g-totop" rel="nofollow" title="Back to top" aria-label="Back to top">
            Torna in cima            <i class="fa fa-chevron-up fa-fw"></i>                    </a>
    </div>
</div>
            </div>
        </div>
            </div>
            </div>
        
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/templates/g5_helium/js/bitsandchips_consent.min.js"></script>
    <script type="text/javascript">
window.addEventListener("load", function() {
  window.bitsandchips_consent.initialise({
    "palette": {
      "popup": {
        "background": "#000000",
        "text": " #ffffff"
      },
      "button": {
                "background": "#f1d600",
        "text": "#333"
        
      }
    },
                "position": "bottom-left",
            "content": {
      "message": "Questo\u0020sito\u0020utilizza\u0020cookie\u0020e\u0020tecnologie\u0020simili\u0020per\u0020garantire\u0020il\u0020corretto\u0020funzionamento\u0020delle\u0020procedure\u0020e\u0020migliorare\u0020l\u0027esperienza\u0020di\u0020uso\u0020delle\u0020applicazioni\u0020online.\u0020",
      "dismiss": "Accetto\u0020\u003A\u002D\u0029\u0020",      "link": "Maggiori\u0020informazioni",            "href": "https\u003A\/\/www.bitsandchips.it\/informativa\u002Dsull\u002Duso\u002Ddei\u002Dcookie"
          }
  })
});
</script>
    

    

        
    </body>
</html>
