<!DOCTYPE html>
<html lang="it-IT" dir="ltr">
        <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
                <link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
                <link rel="apple-touch-icon" sizes="180x180" href="/images/touch_icon.png">
        <link rel="icon" sizes="192x192" href="/images/touch_icon.png">
    <meta charset="utf-8" />
	<base href="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" />
	<meta name="keywords" content="Samsung, Galaxy, S20, Fan Edition, FE" />
	<meta name="rights" content="Quest'opera è distribuita con licenza Creative Commons Attribuzione - Non commerciale 4.0 Internazionale (CC BY-NC 4.0)" />
	<meta name="author" content="PR" />
	<meta name="description" content="Samsung presenta il Galaxy S20 Fan Edition (FE)" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Samsung presenta il Galaxy S20 Fan Edition (FE)</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/styles/icon_colour.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/style.css" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?0d35782d9077548f226050dcf7b5e982" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_bitsandchips/js/sweetalert/sweetalert2.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium_10.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium-joomla_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/custom_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/css/bitsandchips_consent.min.css" rel="stylesheet" />
	<style>
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}
div.mod_search122 input[type="search"]{ width:auto; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #fcfcfc; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #bb0014; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; }
	</style>
	<script src="/media/jui/js/jquery-2-2-4.min.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js?0d35782d9077548f226050dcf7b5e982"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?0d35782d9077548f226050dcf7b5e982"></script><![endif]-->
	<script src="/media/jui/js/bootstrap.min.js?0d35782d9077548f226050dcf7b5e982"></script>
	<script src="/modules/mod_highlighter_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.js"></script>
	<script src="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/script.js?v=5"></script>
	<script src="https://www.bitsandchips.it/forum/assets/javascript/editor.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_bitsandchips/js/bitsandchips.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_bitsandchips/js/sweetalert/sweetalert2.min.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/scripts/jquery.easing.js"></script>
	<script>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</script>
	<meta property="og:image" content="https://www.bitsandchips.it/images/2020/09/23/Galaxy_S20FE_01.jpg" />
	<meta property="og:title" content="Samsung presenta il Galaxy S20 Fan Edition (FE)"><meta property="og:description" content="Samsung Electronics presenta oggi Galaxy S20 Fan Edition (FE), l'ultimo arrivato della gamma di prodotti Galaxy S20. Il nuovo device Galaxy è uno smartphone top di gamma che offre le innovazioni più amate dai fan dei dispositivi Galaxy ad un prezzo accessibile.Il COVID-19 ha sconvolto il mondo e la tecnologia oggi gioca un ruolo sempre più cruciale nelle nostre vite. Galaxy S20 FE è stato progettato per rendere accessibili le..."><meta property="og:image" content="https://www.bitsandchips.it/images/2020/09/23/Galaxy_S20FE_01.jpg"><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="1280" /><meta property="og:site_name" content="Bits and Chips" /><meta property="og:url"  content="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.bitsandchips.it",
    "logo": "https://www.bitsandchips.it/images/_LOGO_COMPACT.png",
    "name": "Bits and Chips",
    "foundingDate": "2001",
    "description": "Bits & Chips si propone come un punto di riferimento per tutti gli appassionati che abbiano voglia di conoscere gli aspetti più reconditi della tecnologia. Experts for experts. E' questo il nostro motto!"
}
</script>
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.it">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<script data-ad-client="ca-pub-3398768248234906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--Website developed by Alessio Tommasini since 2018, from the original idea of Dino Fratelli-->
</head>
    <body class="gantry g-helium-style site com_content view-article layout-blog no-task dir-ltr itemid-382 outline-10 g-offcanvas-left g-default g-style-preset1">
        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        
        <div class="g-block size-100">
             <div id="mobile-menu-5697-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        
                <section id="g-navigation">
                <div class="g-container">                                <div class="g-grid">                        
        <div class="g-block size-100">
             <div class="g-system-messages">
                                            <div id="system-message-container">
    </div>
    </div>
        </div>
            </div>
                            <div class="g-grid">                        
        <div class="g-block size-15">
             <div id="logo-9608-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 152px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
        <div class="g-block size-85 TO_MARGIN_LEFT_BP75_BP60 TO_MARGIN_PADDING_HALFED_BP60_BP48">
             <div id="menu-6409-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-169 g-standard  ">
            <a class="g-menu-item-container" href="/recensioni">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Recensioni</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
            <a class="g-menu-item-container" href="/hardware-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Hardware</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container" href="/gaming-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Gaming</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-120 g-standard  ">
            <a class="g-menu-item-container" href="/mobile-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mobile</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-228 g-standard  ">
            <a class="g-menu-item-container" href="/business-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Business</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
            <a class="g-menu-item-container" href="/software-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Software</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-385 g-standard  ">
            <a class="g-menu-item-container" href="/flash-news-pr">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Flash news &amp; PR</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-162 g-standard  ">
            <a class="g-menu-item-container" href="/english">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">English</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-url g-menu-item-103 g-standard  ">
            <a class="g-menu-item-container" href="https://www.bitsandchips.it/forum/" title="Discussioni di Bits and Chips - By experts for experts!" target="_blank" rel="noopener&#x20;noreferrer">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Forum</span>
                    </span>
                                                </a>
                                </li>
        </ul>
    </nav>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        
        <div class="g-block size-15 BC_SPACER_HIDDEN">
             <div class="spacer"></div>
        </div>
        <div class="g-block size-49 TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 TO_MARGIN_LEFT_BP75_BP60 nopaddingbottom">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search122">
	<form action="/flash-news" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword122" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword122" maxlength="200"  class="inputbox search-query input-medium" type="search" size="25" placeholder="Cerca..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="397" />
	</form>
</div>
		</div></div>
        </div>
        </div>
        <div class="g-block size-36 g-social-header TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 nopaddingbottom">
             <div id="social-3171-particle" class="g-content g-particle">            <div class="g-social ">
                                            <a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng">
                <span class="fa fa-twitter fa-fw fa-2x"></span>                            </a>
                                            <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook ">
                <span class="fa fa-facebook fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel">
                <span class="fa fa-youtube fa-fw fa-2x"></span>                            </a>
                                            <a href="https://steamcommunity.com/groups/bitsandchips" target="_blank" rel="noopener noreferrer" title="Steam Community" aria-label="Steam Community">
                <span class="fa fa-steam-square fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram">
                <span class="fa fa-instagram fa-fw fa-2x"></span>                            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
    </section>
                <header id="g-header" class="nopaddingall hidden-phone">
                <div class="g-container">                                <div class="g-grid">                        
        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="gkHighlighterGK5 " id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'400','animationInterval':'4000','animationFun':'Fx.Transitions.linear','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Ultime notizie</span>
                        <div><a href="#" class="prev"></a>
        <a href="#" class="next"></a></div>
            </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe"><span>Samsung presenta il Galaxy S20 Fan Edition (FE)</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/tennis-world-tour-2-tutte-le-nuove-feature-in-un-video-dedicato"><span>TENNIS WORLD TOUR 2, tutte le nuove feature in un video dedicato</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/razer-punta-al-wireless-con-i-nuovi-blackshark-v2-pro-deathadder-v2-pro-e-blackwidow-v3-pro"><span>Razer punta al Wireless con i nuovi BlackShark V2 Pro, DeathAdder V2 Pro e BlackWidow V3 Pro</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/hardware/geforce-rtx-3080-possibile-overvolt-di-fabbrica"><span>GeForce RTX 3090: possibile overvolt di fabbrica</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/hardware/enmotus-lancia-il-suo-primo-ssd-fuzedrive-ad-alte-prestazioni"><span>Enmotus lancia il suo primo SSD FuzeDrive ad alte prestazioni</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/mobile/amd-attacca-il-mercato-dei-chromebook-con-dei-nuovi-processori"><span>AMD attacca il mercato dei Chromebook con dei nuovi processori</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/xpg-lancia-il-nuovo-ssd-gammix-s70-pcie-gen4-m-2-2280"><span>XPG lancia il nuovo SSD GAMMIX S70 PCIe Gen4 M.2 2280</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/samsung-presenta-il-nuovo-ssd-pcie-4-0-nvme-980-pro"><span>Samsung presenta il nuovo SSD PCIe 4.0 NVMe 980 PRO</span></a></span></div>
                                        </div>
    </div>
</div>
		</div></div>
        </div>
        </div>
            </div>
            </div>
    </header>
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        
        <div class="g-block size-67">
             <main id="g-mainbar" class="nopaddingtop nopaddingbottom">
                                        <div class="g-grid">                        
        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		<div class="big-g-page hidden-phone"><div class="bannergroupbig-g-page
hidden-phone">
	<div class="banneritem">
										<!-- header -->
<ins class="adsbygoogle big-g-page hidden-phone"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="7315357089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
</div>
</div>			
	<div class="page-header">
		<h1 itemprop="headline">
			Samsung presenta il Galaxy S20 Fan Edition (FE)		</h1>
							</div>
						<dl class="article-info muted">
			<dt class="article-info-term">
									Dettagli							</dt>
							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">PR</span>	</dd>
										<dd class="category-name">
																		Categoria: <a href="/flash-news" itemprop="genre">Flash News</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-09-23T22:12:07+00:00" itemprop="datePublished">
					Pubblicato: 23 Settembre 2020				</time>
			</dd>			
						</dl>
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button" 
						data-action="like" data-href="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" data-width="450" data-show-faces="false" data-size="large" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" data-size="small">
						</div></div>
			</div><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Samsung presenta il Galaxy S20 Fan Edition (FE)" 
					data-url="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe" 
					data-text="Samsung presenta il Galaxy S20 Fan Edition (FE)" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>
				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe&text=Samsung presenta il Galaxy S20 Fan Edition (FE)" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
					<script type="IN/Share"  data-url="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe"></script>
				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Samsung presenta il Galaxy S20 Fan Edition (FE)&body=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
				</div>
			</div></div></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;"><strong>Samsung Electronics</strong> presenta oggi <strong><em>Galaxy S20 Fan Edition (FE)</em></strong>, l'ultimo arrivato della gamma di prodotti Galaxy S20. Il nuovo device Galaxy è uno smartphone top di gamma che offre le innovazioni più amate dai fan dei dispositivi Galaxy ad un prezzo accessibile.</p>
<p style="text-align: justify;">Il COVID-19 ha sconvolto il mondo e la tecnologia oggi gioca un ruolo sempre più cruciale nelle nostre vite. Galaxy S20 FE è stato progettato per rendere accessibili le esperienze più all'avanguardia a un numero ancora più ampio di persone. Nel realizzare Galaxy S20 FE, Samsung ha combinato un design molto raffinato alle caratteristiche distintive della serie Galaxy S20, come il display da 120Hz, la fotocamera con intelligenza artificiale, il processore avanzato, la connettività ultra-veloce, la batteria a lunga durata e la memoria interna espandibile.</p>
<p style="text-align: center;"><strong><em>Spunti di lettura:&nbsp;</em></strong><span style="text-decoration: underline;"><a href="/mobile/samsung-presenta-i-nuovi-galaxy-s20-s20-ed-s20-ultra">Samsung presenta i nuovi Galaxy S20, S20+ ed S20 Ultra</a></span></p>
<p><a href="/images/2020/09/23/Galaxy_S20FE_01.jpg" class="thumbnail zoomin" style="display: block; margin-left: auto; margin-right: auto;" data-fancybox="{group:'com_content_article_13529'}" title="Galaxy S20FE 01"><img src="/images/cache/thumbnails/images/2020/09/23/Galaxy_S20FE_01-fit-500x500.jpg" alt="Galaxy S20FE 01" width="500" height="500" style="" class="" /></a></p>
<p style="text-align: justify;"><em>"Parliamo costantemente con i nostri fan e ascoltiamo i loro riscontri, quindi siamo a conoscenza di ciò che amano maggiormente della nostra serie Galaxy S20, quali funzioni utilizzano più spesso e ciò che vorrebbero vedere in un nuovo smartphone"</em>, ha dichiarato TM Roh, Presidente e responsabile della divisione Mobile Communications di Samsung Electronics. <em>"Galaxy S20 FE è un ampliamento della gamma di prodotti Galaxy S20 ed è un nuovo modo di portare le ultime innovazioni a un numero ancora maggiore di persone, offrendo loro la possibilità di fare ciò che amano con il meglio di Galaxy"</em>.</p>
<p style="text-align: justify;"><strong>Esprimersi al meglio</strong></p>
<p style="text-align: justify;">Al giorno d'oggi, scattare foto o registrare video e condividerli è il modo migliore per esprimersi. Ecco perché Galaxy S20 FE dispone di un'innovativa tripla fotocamera di livello professionale che permette di catturare istantaneamente immagini perfette da pubblicare sui propri profili social.</p>
<p style="text-align: justify;">Grazie ai sensori di immagine di grandi dimensioni di Galaxy S20 FE, dotati di tecnologia tetra-binning ed elaborazione multi-frame, è possibile scattare foto più vivaci e ricche di dettagli, anche in condizioni di scarsa luminosità. L'elaborazione multi-frame in modalità notturna, tramite l'integrazione di fotogrammi basati sull'Intelligenza Artificiale, stabilizza il movimento durante la registrazione di un video, consentendo in questo modo di potersi concentrare sul divertimento.</p>
<p style="text-align: justify;">E anche quando non si è vicini all'azione, il potente Space Zoom 30X di Galaxy S20 FE permette di avvicinarsi per catturare lo scatto perfetto. Poiché l'editing e la condivisione di foto e video sono funzionalità molto importanti per i fan, Galaxy S20 FE rende semplicissimo creare e perfezionare immagini e video in tempo reale proprio come un professionista.</p>
<p style="text-align: justify;">Per riflettere il gusto personale, Galaxy S20 FE è disponibile in sei colori vivaci che si adattano a ogni tipo di stile, look e personalità, con i distintivi elementi di design della gamma della linea Galaxy S20. I colori includono Cloud Red, Cloud Orange, Cloud Lavender, Cloud Mint, Cloud Navy e Cloud White. Galaxy S20 FE è inoltre caratterizzato da una speciale finitura che riduce al minimo le impronte digitali sul retro del dispositivo.</p>
<p><iframe src="https://www.youtube.com/embed/nhm0g0JbKnc" width="754" height="424" allowfullscreen="" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe></p>
<p style="text-align: justify;"><strong>Fare quello che si ama</strong></p>
<p style="text-align: justify;">Quando lo smartphone è al centro della propria vita, tutto, dal design alle prestazioni, dovrebbe essere un'unica grande esperienza. Samsung ha equipaggiato Galaxy S20 FE con un processore avanzato e connettività 5G per garantire la massima velocità e potenza. Galaxy S20 FE è il dispositivo perfetto per scorrere lo schermo e guardare video, grazie al suo display Infinity-O Super AMOLED da 6,5 pollici con una frequenza di aggiornamento a 120 Hz.</p>
<p style="text-align: justify;">Grazie alla connettività 5G e all'accesso a Xbox Game Pass Ultimate, è possibile godere di un'esperienza di gioco evoluta.&nbsp;Galaxy S20 FE si connette istantaneamente ai dispositivi dell'ecosistema Galaxy, come Galaxy Buds Live o Galaxy Fit2.&nbsp;</p>
<p style="text-align: justify;"><strong>Tutto quello che si desidera, senza preoccupazioni</strong></p>
<p style="text-align: justify;">Samsung ha dotato Galaxy S20 FE di una batteria da 4.500 mAh in grado di durare tutto il giorno. Il potente processore e la Ricarica Ultra-veloce permettono di fare ciò che si ama senza alcuna preoccupazione.</p>
<p style="text-align: justify;">E dal momento che la vita può essere imprevedibile, Galaxy S20 FE è resistente all'acqua e alla polvere con classificazione standard internazionale IP68. Meglio ancora: in caso di incidenti, è possibile fare affidamento all'assistenza Samsung Care+, sia che si tratti dello schermo scheggiato, di danni causati dall'acqua o della batteria che ha bisogno di essere sostituita.</p>
<p style="text-align: justify;">La tecnologia è in continua evoluzione, ma gli utenti Galaxy possono essere tranquilli di ricevere fino a tre generazioni di upgrade del sistema operativo Android, in modo da mantenere il proprio Galaxy S20 FE aggiornato con le ultime funzionalità di sicurezza e le nuove entusiasmanti feature rilasciate da Samsung.</p>
<p><a href="/images/2020/09/23/Galaxy_S20FE_02.jpg" class="thumbnail zoomin" style="display: block; margin-left: auto; margin-right: auto;" data-fancybox="{group:'com_content_article_13529'}" title="Galaxy S20FE 02"><img src="/images/cache/thumbnails/images/2020/09/23/Galaxy_S20FE_02-fit-754x400.jpg" alt="Galaxy S20FE 02" width="754" height="400" style="" class="" /></a></p>
<p style="text-align: justify;"><strong>DISPONIBILITÀ</strong></p>
<p style="text-align: justify;">Galaxy S20 FE sarà disponibile in vendita su Samsung.com e nei negozi fisici e online a partire dal 2 ottobre 2020 nella versione 4G ad un prezzo consigliato di €669 e, solo su Samung.com e Amazon, nella versione 5G ad un prezzo consigliato di €769. Il prodotto arriverà in 6 colorazioni esclusive: Cloud Navy, Cloud Red, Cloud Lavender, Cloud Mint, Cloud White e Cloud Orange.</p>
<p style="text-align: justify;">È possibile prenotare Galaxy S20 FE dal 23 settembre al 1 ottobre 2020 su Samsung.com. Effettuando il preorder di Galaxy S20 FE, i consumatori potranno scegliere di ricevere in omaggio la nuova smartband Galaxy Fit2, oppure, per gli appassionati di gaming, 3 mesi dell'abbonamento Xbox Game Pass Ultimate e il Game Controller dedicato.</p>
<p style="text-align: justify;">Inoltre, attraverso Samsung Value è possibile ricevere la super valutazione del proprio dispositivo usato, oppure si può scegliere di ripartire il costo di Galaxy S20 FE con un finanziamento a tasso zero sullo shop online Samsung.com.</p>
<p style="text-align: justify;">&nbsp;</p> 	</div>
						<p>&nbsp;</p><div class="big-g-page"><div class="bannergroupbig-g-page">
	<div class="banneritem">
										<!-- article-bottom -->
<ins class="adsbygoogle big-g-page"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="9837578642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
</div>
</div><p>&nbsp;</p>		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><div class="fb-like" 
						data-layout="button" 
						data-action="like" data-href="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" data-width="450" data-show-faces="false" data-size="large" data-send="true" data-share="true" data-mobile-iframe=true>
					</div></br></br><div class="fb-save" 
						    data-uri="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" data-size="small">
						</div></div>
			</div><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon"><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Samsung presenta il Galaxy S20 Fan Edition (FE)" 
					data-url="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe" 
					data-text="Samsung presenta il Galaxy S20 Fan Edition (FE)" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>
				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe&text=Samsung presenta il Galaxy S20 Fan Edition (FE)" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
					<script type="IN/Share"  data-url="https://www.bitsandchips.it/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe"></script>
				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Samsung presenta il Galaxy S20 Fan Edition (FE)&body=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
				</div>
			</div></div></div>
<div id="jmrartcmtslnks" class="comments0">
			<a class="comments-toggler jmrartfullcomm" href="/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe#comments" id="jmrarttgl" onclick="return p8pbbComments.toggleComments();"><span id="jmrcmttglshw">Mostra commenti</span> (<span id="jmrcmtcnt">0</span>)</a>
		&nbsp;&nbsp;<a class="jmrartfullcmtdd" href="/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a>		<a class="jmrartfulldiscuss" href="https://www.bitsandchips.it/forum/viewtopic.php?f=3&amp;t=18861">Discuti nel forum</a>
		</div>
<div id="jmtartcmtcnt">
	<a name="comments" id="comments" href="#"></a>
			<div style="clear:both;font-size:0"></div>
		<div id="jmrartcmtdv" style="display:none">
			<h3>Commenti				<a id="jmrc_feed" href="/forum/feed.php?f=3&amp;t=18861" target="_blank">&nbsp;</a>
			</h3>
			<div id="p8pbbcomments"></div>
			<div id="jmrartadd2" style="display:none"><a class="jmrartfullcmtdd" href="/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a></div>
		</div>
		<div id="jmrtemplate" style="display:none">
			<div class="jmrcmt_box" id="commentCOMMENT_HASH">
				<div class="jmrcmt_body">
										<div class="jmrcmt_avatar">{POSTER_AVATAR}</div>
										<div class="jmrcmt_text">
						<div class="jmrcmt_info">
							<span class="jmrcmt_actions">
								<span class="post-quote{U_QUOTE}">
									<a href="/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe#addcomment" onclick="return p8pbbComments.addComment('quote&p={POST_ID}');" title="Rispondi quotando">Quota</a>
								</span>
								<span class="post-report{U_REPORT}">
									&bull;
									<a href="#" onclick="return p8pbbComments.reportComment('{POST_ID}');" title="Segnala il commento ad un moderatore">Segnala</a>
								</span> 
															</span>
							{POST_AUTHOR_FULL}, <span class="jmrcmt_date">{POST_DATE}</span>
						</div>
						<div class="jmrcmt_subj">{POST_ICON_IMG}<a href="/flash-news/samsung-presenta-il-galaxy-s20-fan-edition-fe#commentCOMMENT_HASH">{POST_SUBJECT}</a></div>
						{MESSAGE}
					</div>
				</div>
			</div>
		</div>
		<div id="jmrtemplate2" style="display:none">
			<div id="jmrcmt_pagenav">
				 <div class="pagination pagination-small"><ul>{PAGINATION}</ul></div>
				 				 <div class="jmrcmt_pagenumber">{PAGE_NUMBER}</div>
			</div>
		</div>
		<div id="jmrtemplate3" style="display:none">
			<p>No comments.</p>
		</div>
    <div id="addcomment"></div>
    <div id="jmrtemplate4" style="display:none"></div>
    <div id="nocomment" style="display:none">
        <p>Per commentare fai il <a href="https://www.bitsandchips.it/forum/ucp.php?mode=login&redirect=https%3A%2F%2Fwww.bitsandchips.it%2Fflash-news%2Fsamsung-presenta-il-galaxy-s20-fan-edition-fe">login</a>.</p>
    </div>
</div></div></div></div>
    </div>
        </div>
            </div>
    </main>
        </div>
        <div class="g-block size-33 TO_HEIGHT_FULL">
             <aside id="g-sidebar" class="nopaddingbottom nopaddingtop">
                                        <div class="g-grid">                        
        <div class="g-block size-100 nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Tendenze su Bits and Chips</h3>
							<div class="nspMain " id="nsp-nsp-103" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.Nvidia.nvidia_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/rtx3090-primi-prezzi-dalla-cina-siamo-oltre-i-2000-dollari" title="RTX3090, primi prezzi dalla Cina: siamo oltre i 2000 Dollari" target="_self">RTX3090, primi prezzi dalla Cina: siamo oltre i 2000 Dollari</a></h4></div></li>							
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2020.08.02.Mirage.Intro.MASTERLIQUID_ML240P_MIRAGE_homensp-103_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/ml240p-mirage-sistema-aio-liquido-240mm-rgb-led-16-7-coolermaster-cooler-master-masterliquid-mirage" title="Recensione Cooler Master MasterLiquid ML240P Mirage" target="_self">Recensione Cooler Master MasterLiquid ML240P Mirage</a></h4></div></li>							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.Nvidia.nvidia_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/consumi-fino-a-400w-per-le-geforce-rtx-3090-custom" title="Consumi fino a 400W per le GeForce RTX 3090 custom" target="_self">Consumi fino a 400W per le GeForce RTX 3090 custom</a></h4></div></li>							
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.Nvidia.geforce_smallnsp-103_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/hardware/nvidia-presenta-la-lineup-basata-su-gpu-ampere" title="NVIDIA presenta la lineup basata su GPU &quot;Ampere&quot;" target="_self">NVIDIA presenta la lineup basata su GPU &quot;Ampere&quot;</a></h4></div></li>							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2020.09.06.WRC9.wrc9_homensp-103_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/wrc-9-e-l-attesa-della-next-gen-recensione-e-benchmark-su-pc-windows" title="WRC 9 e l'attesa della next-gen, recensione e benchmark su PC Windows" target="_self">WRC 9 e l'attesa della next-gen, recensione e benchmark su PC Windows</a></h4></div></li>							
														</ul>
					</div>
									</div>	
			</div>
		</div>
			</div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">
	<div class="banneritem">
										<!-- sidebar1-->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3990355599"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
</div>
		</div></div><div class="platform-content"><div class="moduletable nopaddingtop">
<div class="customnopaddingtop"  >
	<h3 style="margin-bottom: -1.25rem;"><a style="text-decoration: none; color: unset;" href="/carltoon">carlToon</a></h3></div>
		</div></div><div class="platform-content"><div class="moduletable ">
<div class="custom"  >
	<p style="margin-top: 0;"><a href="/carltoon" title="carlToon"><img src="/images/comics/105.png" alt="carlToon" width="346" height="346" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #c0c0c0;" /></a></p></div>
		</div></div>
        </div>
        </div>
            </div>
                            <div class="g-grid">                        
        <div class="g-block size-100 hidden-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
<div class="custom"  >
	<div class="bc-sidebar-youtube-wrapper">
<div class="bc-sidebar-youtube" data-embed="jCEONlTpqQU">
<div class="bc-sidebar-youtube-gradient-top">&nbsp;</div>
<div class="bc-play-button"><svg height="100%" version="1.1" viewbox="0 0 68 48" width="100%"><path class="bc-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path><path fill="#fff" d="M 45,24 27,14 27,34"></path></svg></div>
<div class="bc-sidebar-youtube-gradient-bottom">&nbsp;</div>
</div>
</div>
<script type="text/javascript">( function() {
    var youtube = document.querySelectorAll( ".bc-sidebar-youtube" );
    for (var i = 0; i < youtube.length; i++) {
        var source = "https://img.youtube.com/vi/"+ youtube[i].dataset.embed +"/sddefault.jpg";
        var image = new Image();
        image.src = source;
        image.alt = "BitsAndChips Official Channel";
        image.addEventListener( "load", function() {
            youtube[ i ].appendChild( image );
        }( i ) );
        youtube[i].addEventListener( "click", function() {
            var iframe = document.createElement( "iframe" );
            iframe.setAttribute( "frameborder", "0" );
            iframe.setAttribute( "allowfullscreen", "" );
            iframe.setAttribute( "src", "https://www.youtube.com/embed/"+ this.dataset.embed +"?rel=0&showinfo=0&autoplay=1" );
            this.innerHTML = "";
            this.appendChild( iframe );
        } );
    };
} )();</script></div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">
	<div class="banneritem">
										<!-- sidebar2 -->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3496010505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
</div>
		</div></div><div class="platform-content"><div class="moduletable social-embed-timeline">
<div class="customsocial-embed-timeline"  >
	<div id="sidebar-fb-root" style="font-size: 0;">&nbsp;</div>
<script type="text/javascript">jQuery(function($) {
    if( $( window ).width() > 767 ) {
        $('#sidebar-fb-root').append( '<scri'+'pt src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v7.0" async defer type="text/javascript" crossorigin="anonymous" nonce="WfmafVkq"></sc'+'ript><div id="FBpageContainer"><div class="fb-page" data-href="https://www.facebook.com/bitsandchips" data-tabs="timeline" data-width data-height="640" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/bitsandchips"><a href="https://www.facebook.com/bitsandchips">Bits and Chips</a></blockquote></div></div>' );
    }
    $(window).resize(function() {
        updateFbContainer();
    });
    function updateFbContainer() { 
        var container_width = $('#FBpageContainer').width();
        $('#FBpageContainer').html('<div class="fb-page" data-href="https://www.facebook.com/bitsandchips" data-tabs="timeline" data-width="' + container_width + '" data-height="640" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/bitsandchips" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bitsandchips">Bits and Chips</a></blockquote></div>');
        FB.XFBML.parse();
    }
});</script></div>
		</div></div>
        </div>
        </div>
            </div>
                            <div class="g-grid">                        
        <div class="g-block size-100 visible-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
<div class="custom"  >
	<div class="g-social visible-phone">
    <a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng">
        <span class="fa fa-twitter fa-fw fa-3x"></span>
    </a>
    <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook "
        aria-label="Bits and chips su Facebook ">
        <span class="fa fa-facebook fa-fw fa-3x"></span>
    </a>
    <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer"
        title="YouTube official channel" aria-label="YouTube official channel">
        <span class="fa fa-youtube fa-fw fa-3x"></span>
    </a>
    <a href="https://steamcommunity.com/groups/bitsandchips" target="_blank" rel="noopener noreferrer" title="Steam Community" aria-label="Steam Community">
        <span class="fa fa-steam-square fa-fw fa-3x"></span>
    </a>
    <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram">
        <span class="fa fa-instagram fa-fw fa-3x"></span>
    </a>
</div></div>
		</div></div>
        </div>
        </div>
            </div>
    </aside>
        </div>
            </div>
    </div>
    </section>
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        
        <div class="g-block size-17 hidden-phone">
             <div id="logo-9571-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 128px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
        <div class="g-block size-36">
             <div id="copyright-1736-particle" class="g-content g-particle">            <div class="g-copyright ">
    &copy;
            Bits and Chips
        2011 -     2020
    <br />di Gian Maria Forni<br>Vimeale Monterotondo, 18 - 48015 - Cervia (RA) - ITALY<br>C.F. FRNGMR83C06D458N<br><p><a href="https://creativecommons.org/licenses/by-nc/4.0/deed" rel="noreferrer" target="_blank"><img src="/images/copy-cc-by-nc.png" alt="CC BY-NC"/></a></p></div>
            </div>
        </div>
        <div class="g-block size-30 footer_links">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
	<ul class="weblinks">
					<li>
								<a href="https://www.bitsandchips.it/informativa-sull-uso-dei-cookie" rel="follow">Informativa sull'uso dei cookie</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/perche-questo-sito" rel="follow">Perchè questo sito</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/privacy-policy" rel="follow">Privacy policy</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/autori" rel="follow">Chi scrive per Bits &amp; Chips</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/forum/download/file.php?id=2598" rel="follow">Mediakit</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/contattaci" rel="follow">Contattaci</a>
							</li>
			</ul>
		</div></div>
        </div>
        </div>
        <div class="g-block size-17 footer_links">
             <div id="totop-8670-particle" class="g-content g-particle">            <div class="">
    <div class="g-totop">
        <a href="#" id="g-totop" rel="nofollow" title="Back to top" aria-label="Back to top">
            Torna in cima            <i class="fa fa-chevron-up fa-fw"></i>                    </a>
    </div>
</div>
            </div>
        </div>
            </div>
            </div>
    </footer>
        </div>
                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/templates/g5_helium/js/bitsandchips_consent.min.js"></script>
    <script type="text/javascript">
window.addEventListener("load", function() {
  window.bitsandchips_consent.initialise({
    "palette": {
      "popup": {
        "background": "#000000",
        "text": " #ffffff"
      },
      "button": {
                "background": "#f1d600",
        "text": "#333"
      }
    },
                "position": "bottom-left",
            "content": {
      "message": "Questo\u0020sito\u0020utilizza\u0020cookie\u0020e\u0020tecnologie\u0020simili\u0020per\u0020garantire\u0020il\u0020corretto\u0020funzionamento\u0020delle\u0020procedure\u0020e\u0020migliorare\u0020l\u0027esperienza\u0020di\u0020uso\u0020delle\u0020applicazioni\u0020online.\u0020",
      "dismiss": "Accetto\u0020\u003A\u002D\u0029\u0020",      "link": "Maggiori\u0020informazioni",            "href": "https\u003A\/\/www.bitsandchips.it\/informativa\u002Dsull\u002Duso\u002Ddei\u002Dcookie"
          }
  })
});
</script>
    </body>
</html>
