<!DOCTYPE html>
<html lang="it-IT" dir="ltr">
        <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
                <link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
                <link rel="apple-touch-icon" sizes="180x180" href="/images/touch_icon.png">
        <link rel="icon" sizes="192x192" href="/images/touch_icon.png">
    <meta charset="utf-8" />
	<base href="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" />
	<meta name="keywords" content="Test Drive Unlimited, Solar Crown, Hong Kong, Settembre, 2022" />
	<meta name="rights" content="Quest'opera è distribuita con licenza Creative Commons Attribuzione - Non commerciale 4.0 Internazionale (CC BY-NC 4.0)" />
	<meta name="author" content="Vincenzo Mancuso" />
	<meta name="description" content="Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/behavior/s2sdefault.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/styles/icon_colour.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/media/plg_social2s/css/s2sfont.min.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/style.css" rel="stylesheet" />
	<link href="/plugins/system/jce/css/content.css?4320e26092f59caafa7591f4b1f8df2f" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="https://www.bitsandchips.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium_10.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/helium-joomla_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/custom/css-compiled/custom_10.css" rel="stylesheet" />
	<link href="/templates/g5_helium/css/bitsandchips_consent.min.css" rel="stylesheet" />
	<style>
a.thumbnail {display: inline-block; zoom: 1; *display: inline;}
div.mod_search122 input[type="search"]{ width:auto; }#gkHighlighterGK5-0 .gkHighlighterInterface span.text { color: #fcfcfc; } #gkHighlighterGK5-0 .gkHighlighterInterface { background-color: #bb0014; border-radius: 4px; -moz-border-radius: 4px; -webkit-border-radius: 4px; }
	</style>
	<script src="/media/jui/js/jquery-2-2-4.min.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js?4320e26092f59caafa7591f4b1f8df2f"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?4320e26092f59caafa7591f4b1f8df2f"></script><![endif]-->
	<script src="/media/jui/js/bootstrap.min.js?4320e26092f59caafa7591f4b1f8df2f"></script>
	<script src="/modules/mod_highlighter_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/plg_content_mavikthumbnails/fancybox3/jquery.fancybox.min.js"></script>
	<script src="https://www.bitsandchips.it/plugins/content/p8pbbcomments/templates/default/script.js?v=5"></script>
	<script src="https://www.bitsandchips.it/forum/assets/javascript/editor.js"></script>
	<script src="https://www.bitsandchips.it/modules/mod_highlighter_gk5/interface/scripts/jquery.easing.js"></script>
	<script src="https://www.googletagmanager.com/gtag/js?id=UA-154939-8" async></script>
	<script>
jQuery.noConflict();var s2s_mobile = '';
                (function(d){
                  var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                  p.type = 'text/javascript';
                  p.async = false;
                  p.defer = true;
                  p.src = 'https://www.bitsandchips.it/media/plg_social2s/js/social2s.min.js';
                  f.parentNode.insertBefore(p, f);
                }(document));
var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.6';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022';var php_title = 'Test%20Drive%20Unlimited%20Solar%20Crown%20sar%C3%A0%20ambientato%20ad%20Hong%20Kong%2C%20al%20debutto%20in%20Settembre%202022';var s2s_mobile = '';var insert = '0';var insert_position = '0';var insert_element = '';var s2s_checkCookie = '0';var s2s_lang_1tag = 'it_IT';var s2s_lang_2tag = 'it';var s2s_lang_direction = 'lang_directon_right';var s2s_load_scripts_onload = '0';var s2s_context = 'com_content.article';var s2s_debug = '0';var s2s_version = '4.1.6';var s2s_art_mobile_min = '978';var s2s_k2_remove_social = '0';var s2s_sha = '';var s2s_cta_active = '0';var s2s_cta_default = 'twitter';var twitter_b_count_hide = '1';var twitter_b_count = '0';var facebook_count_hide = '1';var facebook_like_count = '0';var facebook_share_count = '0';var facebook_total_count = '0';var pinterest_count_hide = '1';var pinterest_count = '0';var linkedin_count_hide = '1';var linkedin_count = '0';var gplus_b_count_hide = '1';var gplus_b_count = '0';var tumblr_count = '0';var tumblr_count_hide = '0';var vk_b_count_hide = '1';var vk_b_count = '0';var php_full_link = 'https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022';var php_title = 'Test%20Drive%20Unlimited%20Solar%20Crown%20sar%C3%A0%20ambientato%20ad%20Hong%20Kong%2C%20al%20debutto%20in%20Settembre%202022';
	jQuery(document).ready(function(){
	p8pbbComments.initialize({
		hide:"Nascondi commenti",
		show:"Mostra commenti",
		commentsURL:"/plugins/content/p8pbbcomments/viewtopic.php?pp=forum&grav=0&sk=t&sd=a&per_page=0&",
		postURL:"/plugins/content/p8pbbcomments/posting.php?pp=forum&mode=",
		initialURL:"f=3&t=20022",
		forumURL:"/forum",
		currentURL:"https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022",
		baseURL:"https://www.bitsandchips.it/",
		posttemplateURL:"/index.php?option=com_content&view=article&id=14523&jmrcmttpl=1&context=com_content.article&f=3&t=20022",
		updateURL:"/index.php?option=com_content&view=article&id=14523&jmrcmtupdt=1&context=com_content.article",
		countReplies:"0",
		load:true,
		loadForm:false,
		bbcode1: "Nascondi colore font",
		bbcode2: "Colore font",
		smiley2: "Nascondi smilie",
		smiley1: "Smilies"
	}); });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-154939-8');
              gtag('set', { 'anonymize_ip': true });
function contentArrayPaginationScrollToTopFunction() {
    document.getElementById('array-pagination-top').scrollIntoView();
}
	</script>
	<meta property="og:title" content="Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022"><meta property="og:description" content="Durante lo show #NACONCONNECT2021 tenutosi ieri sera siamo finalmente riusciti a scoprire nuove informazioni circa l'attesissimo Test Drive Unlimited: Solar Crown, titolo annunciato lo scorso anno durante la precedente edizione dell'evento.Sfortunatamente e prevedibilmente, il suo debutto è stato datato - salvo ulteriori rinvii - al 22 Settembre 2022, previsto sia sulle console di vecchia e nuova generazione, tra cui ovviamente anche PC Windows e - stranamente - Nintendo Switch.Per l'occasione,..."><meta property="og:image" content="https://www.bitsandchips.it/images/2021/07/07/test_drive_unlimited_solar_crown.jpg"><meta property="og:image:width" content="250" /><meta property="og:image:height" content="250" /><meta property="og:site_name" content="Bits and Chips" /><meta property="og:url"  content="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" /><meta property="og:type"  content="website" /><meta property="fb:app_id" content="514279921989553" />
    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.bitsandchips.it",
    "logo": "https://www.bitsandchips.it/images/_LOGO_COMPACT.png",
    "name": "Bits and Chips",
    "foundingDate": "2001",
    "description": "Bits & Chips si propone come un punto di riferimento per tutti gli appassionati che abbiano voglia di conoscere gli aspetti più reconditi della tecnologia. Experts for experts. E' questo il nostro motto!"
}
</script>
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.com" crossorigin>
<link rel="preconnect" href="https://adservice.google.it">
<link rel="preconnect" href="https://adservice.google.it" crossorigin>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<script data-ad-client="ca-pub-3398768248234906" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--Website developed by Alessio Tommasini since 2018, from the original idea of Dino Fratelli-->
</head>
    <body class="gantry g-helium-style site com_content view-article layout-blog no-task dir-ltr itemid-388 outline-10 g-offcanvas-left g-default g-style-preset1">
        <div id="g-offcanvas"  data-g-offcanvas-swipe="0" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        
        <div class="g-block size-100">
             <div id="mobile-menu-5697-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        
                <section id="g-navigation">
                <div class="g-container">                                <div class="g-grid">                        
        <div class="g-block size-100">
             <div class="g-system-messages">
                                            <div id="system-message-container">
    </div>
    </div>
        </div>
            </div>
                            <div class="g-grid">                        
        <div class="g-block size-15">
             <div id="logo-9608-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 152px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
        <div class="g-block size-85 TO_MARGIN_LEFT_BP75_BP60 TO_MARGIN_PADDING_HALFED_BP60_BP48">
             <div id="menu-6409-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-169 g-standard  ">
            <a class="g-menu-item-container" href="/recensioni">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Recensioni</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-116 g-standard  ">
            <a class="g-menu-item-container" href="/hardware-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Hardware</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-118 g-standard  ">
            <a class="g-menu-item-container" href="/gaming-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Gaming</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-120 g-standard  ">
            <a class="g-menu-item-container" href="/mobile-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Mobile</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-228 g-standard  ">
            <a class="g-menu-item-container" href="/business-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Business</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
            <a class="g-menu-item-container" href="/software-news">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Software</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-385 g-standard  ">
            <a class="g-menu-item-container" href="/flash-news-pr">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Flash news &amp; PR</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-component g-menu-item-162 g-standard  ">
            <a class="g-menu-item-container" href="/english">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">English</span>
                    </span>
                                                </a>
                                </li>
        <li class="g-menu-item g-menu-item-type-url g-menu-item-103 g-standard  ">
            <a class="g-menu-item-container" href="https://www.bitsandchips.it/forum/" title="Discussioni di Bits and Chips - By experts for experts!" target="_blank" rel="noopener&#x20;noreferrer">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Forum</span>
                    </span>
                                                </a>
                                </li>
        </ul>
    </nav>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        
        <div class="g-block size-15 BC_SPACER_HIDDEN">
             <div class="spacer"></div>
        </div>
        <div class="g-block size-49 TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 TO_MARGIN_LEFT_BP75_BP60 nopaddingbottom">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search122">
	<form action="/gaming" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword122" class="element-invisible">Cerca...</label> <input name="searchword" id="mod-search-searchword122" maxlength="200"  class="inputbox search-query input-medium" type="search" size="25" placeholder="Cerca..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Cerca</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="397" />
	</form>
</div>
		</div></div>
        </div>
        </div>
        <div class="g-block size-36 g-social-header TO_MARGIN_TOP_ZERO_BP75_BP60 TO_PADDING_TOP_ZERO_BP75_BP60 nopaddingbottom">
             <div id="social-3171-particle" class="g-content g-particle">            <div class="g-social ">
                                            <a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng">
                <span class="fa fa-twitter fa-fw fa-2x"></span>                            </a>
                                            <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook ">
                <span class="fa fa-facebook fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel">
                <span class="fa fa-youtube fa-fw fa-2x"></span>                            </a>
                                            <a href="https://store.steampowered.com/curator/38359911/" target="_blank" rel="noopener noreferrer" title="Curatori di Steam" aria-label="Curatori di Steam">
                <span class="fa fa-steam-square fa-fw fa-2x"></span>                            </a>
                                            <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram">
                <span class="fa fa-instagram fa-fw fa-2x"></span>                            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
    </section>
                <header id="g-header" class="nopaddingall hidden-phone">
                <div class="g-container">                                <div class="g-grid">                        
        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="gkHighlighterGK5 " id="gkHighlighterGK5-0" data-config="{'animationType':'slides','animationSpeed':'400','animationInterval':'4000','animationFun':'Fx.Transitions.linear','mouseover':'true'}">
        <div class="gkHighlighterInterface" data-pos="left">
                <span class="text">Ultime notizie</span>
                        <div><a href="#" class="prev"></a>
        <a href="#" class="next"></a></div>
            </div>
        <div class="gkHighlighterWrapper">
    	<div class="gkHighlighterWrapperSub">
                                                    	<div class="gkHighlighterItem"><span><a href="/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022"><span>Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/watch-dogs-legion-al-debutto-l-espansione-bloodline"><span>Watch Dogs Legion, al debutto l'espansione Bloodline</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/prime-matter-e-dark-crystal-games-svelano-il-trailer-gameplay-di-encased-nuovo-gioco-di-ruolo-sci-fi-distopico-isometrico"><span>Prime Matter e Dark Crystal Games svelano il trailer gameplay di Encased, nuovo gioco di ruolo sci-fi distopico isometrico</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/soedesco-e-red-martyr-entertainment-si-uniscono-per-la-pubblicazione-di-saint-kotar"><span>SOEDESCO e Red Martyr Entertainment si uniscono per la pubblicazione di Saint Kotar</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/nacon-connect-highlights-della-edizione-2021"><span>NACON CONNECT, highlights della edizione 2021</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/stack-up-or-dive-trying-annunciata-la-data-di-lancio-con-un-nuovo-trailer"><span>Stack Up! (or dive trying), annunciata la data di lancio con un nuovo trailer</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/insert-coin-game-dev-contention-la-convention-online-gratuita-sullo-sviluppo-dei-videogame-fino-al-13-luglio-2021"><span>Insert Coin! Game Dev Contention, la convention online gratuita sullo sviluppo dei videogame fino al 13 Luglio (2021)</span></a></span></div>
                                                            	<div class="gkHighlighterItem"><span><a href="/flash-news/italian-video-game-awards-2021-ecco-i-vincitori"><span>Italian Video Game Awards 2021, ecco i vincitori</span></a></span></div>
                                        </div>
    </div>
</div>
		</div></div>
        </div>
        </div>
            </div>
            </div>
    </header>
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        
        <div class="g-block size-67">
             <main id="g-mainbar" class="nopaddingtop nopaddingbottom">
                                        <div class="g-grid">                        
        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		<div class="big-g-page hidden-phone"><div class="bannergroupbig-g-page
hidden-phone">
	<div class="banneritem">
										<!-- header -->
<ins class="adsbygoogle big-g-page hidden-phone"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="7315357089"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
</div>
</div>			
	<div class="page-header">
		<h1 itemprop="headline">
			Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022		</h1>
							</div>
						<dl class="article-info muted">
			<dt class="article-info-term">
									Dettagli							</dt>
							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Scritto da <span itemprop="name">Vincenzo Mancuso</span>	</dd>
										<dd class="category-name">
																		Categoria: <a href="/gaming" itemprop="genre">Gaming</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-07-07T13:06:59+02:00" itemprop="datePublished">
					Pubblicato: 07 Luglio 2021				</time>
			</dd>			
						</dl>
		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><fb:share-button type="box_count" 
						data-layout="button" 
						data-href="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" 
						data-size="large" 
					>
					</fb:share-button>
					</br></br><div class="fb-save" 
						    data-uri="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" data-size="small">
						</div></div>
			</div><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon" ><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022" 
					data-url="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" 
					data-text="Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>
				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022&text=Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
					<script type="IN/Share"  data-url="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022"></script>
				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022&body=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
				</div>
			</div></div></div>
								<div itemprop="articleBody">
		<p style="text-align: justify;">Durante lo <a href="/flash-news/nacon-connect-highlights-della-edizione-2021">show #NACONCONNECT2021 tenutosi ieri sera</a> siamo finalmente riusciti a scoprire nuove informazioni circa l'attesissimo <strong>Test Drive Unlimited: Solar Crown</strong>, titolo <a href="/gaming/test-drive-unlimited-solar-crown-rims-racing-ed-altri-titoli-svelati-durante-il-nacon-connect">annunciato lo scorso anno durante la precedente edizione dell'evento</a>.</p>
<p style="text-align: justify;">Sfortunatamente e prevedibilmente, il suo debutto è stato datato - salvo ulteriori rinvii - al <strong>22 Settembre 2022</strong>, previsto sia sulle console di vecchia e nuova generazione, tra cui ovviamente anche PC Windows e - stranamente - Nintendo Switch.</p>
<p style="text-align: justify;"><img src="/images/2021/07/07/test_drive_unlimited_solar_crown.jpg" alt="test drive unlimited solar crown" width="250" height="250" style="display: block; margin-left: auto; margin-right: auto;" class="" /></p>
<p style="text-align: justify;">Per l'occasione, Nacon e KT Racing hanno pubblicato un nuovo trailer realizzato in computer grafica <em>(Niente gameplay, siamo spiacenti..)</em> che ne ha svelato l'ambientazione.</p>
<p style="text-align: justify;">A far da scenario a questo ambizioso titolo - del quale ancora conosciamo poco e niente - sarà l'intera <strong>isola di Hong Kong</strong> e dintorni riprodotta in scala <strong>1:1</strong>, il che si tradurrebbe in una mappa dalla grandezza <a href="https://it.wikipedia.org/wiki/Hong_Kong_(isola)">superiore a 80,4 km²</a>.</p>
<p style="text-align: justify;">Per quanto riguarda le auto presenti nel gioco, che si potranno personalizzare in egual misura al proprio alter-ego digitale (Sembra sia prevista una componente social non indifferente, vedi gli intramenzzi riguardanti feste e casinò), al momento sono stati confermati marchi come&nbsp;Ferrari, Lamborghini, Porsche, Koenigsegg, Apollo, Dodge e Bugatti.</p>
<p style="text-align: center;"><em>Signori, avevate la nostra attenzione, ora avete la nostra curiosità!</em> 😎</p>
<p><iframe src="https://www.youtube.com/embed/38rsTR9f_do" width="755" height="424" title="YouTube video player" allowfullscreen="" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe></p>
<p>&nbsp;</p> 	</div>
						<p>&nbsp;</p><div class="big-g-page"><div class="bannergroupbig-g-page">
	<div class="banneritem">
										<!-- article-bottom -->
<ins class="adsbygoogle big-g-page"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="9837578642"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
</div>
</div><p>&nbsp;</p>		<div class="s2s_supra_contenedor lang_directon_right s2sdefault  align_center  s2s_balloon_bottom " ><input name="social2s_url" type="hidden" class="social2s_url" value="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" /><div class="s2s_contenedor s2s_fill s2s_no_text  s2s-btn-group"><div class="s2s_facebook s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-facebook"></i>   </a>
				<div class="globo s2s_globo_closed s2s_facebook_iframe">
					<div class="s2s_flecha"></div>
					<div id="fb-root"></div><fb:share-button type="box_count" 
						data-layout="button" 
						data-href="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" 
						data-size="large" 
					>
					</fb:share-button>
					</br></br><div class="fb-save" 
						    data-uri="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" data-size="small">
						</div></div>
			</div><div class="s2s_twitter s2s_btn s2s-btn-default ">
			<a class="s2s_icon" ><i class="s2sfo fo-twitter"></i>   </a>
			<div class="globo s2s_globo_closed s2s_twitter_iframe">
				<div class="s2s_flecha"></div>
				<a style="display:none" 
					href="https://twitter.com/share"
					data-text="Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022" 
					data-url="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" 
					class="twitter-share-button" data-lang="it" 
					data-size="large" data-count="none">
				</a></div>
		</div><div class="s2s_reddit s2s_btn s2s-btn-default " lang="it">
			<a class="s2s_icon"><i class="s2sfo fo-reddit"></i>  </a>
			<div class="globo s2s_globo_closed s2s_reddit_iframe">
				<div class="s2s_flecha"></div><a class="s2s_a_btn reddit_link" rel="noreferrer" 
					href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" 
					target="_blank"
				><i class="s2sfo fo-reddit" aria-hidden="true"></i><span class="s2s_text_int">Share in Reddit<span></a></div></div><div class="s2s_wapp s2s_btn s2s-btn-default  " >
			<a class="s2s_icon"><i class="s2sfo fo-whatsapp"></i>  </a>
				<div class="globo s2s_globo_closed s2s_wapp_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn wapp_link" 
					href="whatsapp://send?text=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022" 
					data-text="Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022" 
					data-action="share/whatsapp/share"
					data-href="https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022"
				>
					<i class="s2sfo fo-whatsapp" aria-hidden="true"></i>
					<span class="s2s_text_int">share with Whatsapp</span>
				</a>
				</div>
			</div><div class="s2s_tgram s2s_btn s2s-btn-default  " >
			<a class="s2s_icon"><i class="s2sfo fo-tgram"></i>  </a>
				<div class="globo s2s_globo_closed s2s_tgram_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn tgram_link" rel="noreferrer"
					href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022&text=Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022" target="_blank"
				><i class="s2sfo fo-telegram" aria-hidden="true"></i><span class="s2s_text_int">share with Telegram<span></a>
				</div>
			</div><div class="s2s_linkedin s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-linkedin"></i>   </a>
				<div class="globo s2s_globo_closed s2s_linkedin_iframe">
					<div class="s2s_flecha"></div>
					<script type="IN/Share"  data-url="https://www.bitsandchips.it/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022"></script>
				</div>
			</div><div class="s2s_email s2s_btn s2s-btn-default " >
			<a class="s2s_icon"><i class="s2sfo fo-email"></i>  </a>
				<div class="globo s2s_globo_closed s2s_email_iframe">
					<div class="s2s_flecha"></div>
				<a class="s2s_a_btn email_link" 
					href="mailto:?Subject=Test Drive Unlimited Solar Crown sarà ambientato ad Hong Kong, al debutto in Settembre 2022&body=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022"
				><i class="s2sfo fo-email" aria-hidden="true"></i><span class="s2s_text_int">Send by email<span></a>
				</div>
			</div></div></div>
<div id="jmrartcmtslnks" class="comments0">
			<a class="comments-toggler jmrartfullcomm" href="/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022#comments" id="jmrarttgl" onclick="return p8pbbComments.toggleComments();"><span id="jmrcmttglshw">Mostra commenti</span> (<span id="jmrcmtcnt">0</span>)</a>
		&nbsp;&nbsp;<a class="jmrartfullcmtdd" href="/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a>		<a class="jmrartfulldiscuss" href="https://www.bitsandchips.it/forum/viewtopic.php?f=3&amp;t=20022">Discuti nel forum</a>
		</div>
<div id="jmtartcmtcnt">
	<a name="comments" id="comments" href="#"></a>
			<div style="clear:both;font-size:0"></div>
		<div id="jmrartcmtdv" style="display:none">
			<h3>Commenti				<a id="jmrc_feed" href="/forum/feed.php?f=3&amp;t=20022" target="_blank">&nbsp;</a>
			</h3>
			<div id="p8pbbcomments"></div>
			<div id="jmrartadd2" style="display:none"><a class="jmrartfullcmtdd" href="/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022#addcomment"  onclick="return p8pbbComments.addComment('reply');">Commenta</a></div>
		</div>
		<div id="jmrtemplate" style="display:none">
			<div class="jmrcmt_box" id="commentCOMMENT_HASH">
				<div class="jmrcmt_body">
										<div class="jmrcmt_avatar">{POSTER_AVATAR}</div>
										<div class="jmrcmt_text">
						<div class="jmrcmt_info">
							<span class="jmrcmt_actions">
								<span class="post-quote{U_QUOTE}">
									<a href="/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022#addcomment" onclick="return p8pbbComments.addComment('quote&p={POST_ID}');" title="Rispondi quotando">Quota</a>
								</span>
								<span class="post-report{U_REPORT}">
									&bull;
									<a href="#" onclick="return p8pbbComments.reportComment('{POST_ID}');" title="Segnala il commento ad un moderatore">Segnala</a>
								</span> 
															</span>
							{POST_AUTHOR_FULL}, <span class="jmrcmt_date">{POST_DATE}</span>
						</div>
						<div class="jmrcmt_subj">{POST_ICON_IMG}<a href="/gaming/test-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022#commentCOMMENT_HASH">{POST_SUBJECT}</a></div>
						{MESSAGE}
					</div>
				</div>
			</div>
		</div>
		<div id="jmrtemplate2" style="display:none">
			<div id="jmrcmt_pagenav">
				 <div class="pagination pagination-small"><ul>{PAGINATION}</ul></div>
				 				 <div class="jmrcmt_pagenumber">{PAGE_NUMBER}</div>
			</div>
		</div>
		<div id="jmrtemplate3" style="display:none">
			<p>No comments.</p>
		</div>
    <div id="addcomment"></div>
    <div id="jmrtemplate4" style="display:none"></div>
    <div id="nocomment" style="display:none">
        <p>Per commentare fai il <a href="https://www.bitsandchips.it/forum/ucp.php?mode=login&redirect=https%3A%2F%2Fwww.bitsandchips.it%2Fgaming%2Ftest-drive-unlimited-solar-crown-sara-ambientato-ad-hong-kong-al-debutto-in-settembre-2022">login</a>.</p>
    </div>
</div></div></div></div>
    </div>
        </div>
            </div>
    </main>
        </div>
        <div class="g-block size-33 TO_HEIGHT_FULL">
             <aside id="g-sidebar" class="nopaddingbottom nopaddingtop">
                                        <div class="g-grid">                        
        <div class="g-block size-100 nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
<div class="custom"  >
	<h3 style="margin-bottom: -1.25rem;"><a style="text-decoration: none; color: unset;" href="/flash-news-pr">Flash News &amp; Press Release</a></h3></div>
		</div></div><div class="platform-content"><div class="moduletable ">
							<div class="nspMain " id="nsp-nsp-101" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 8
			}">		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.07.07.watch_dogs_legion_bloodlinensp-101_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/flash-news/watch-dogs-legion-al-debutto-l-espansione-bloodline" title="Watch Dogs Legion, al debutto l'espansione Bloodline" target="_self">Watch Dogs Legion, al debutto l'espansione Bloodline</a></h4></div></li>							
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.07.07.encasednsp-101_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/flash-news/prime-matter-e-dark-crystal-games-svelano-il-trailer-gameplay-di-encased-nuovo-gioco-di-ruolo-sci-fi-distopico-isometrico" title="Prime Matter e Dark Crystal Games svelano il trailer gameplay di Encased, nuovo gioco di ruolo sci-fi distopico isometrico" target="_self">Prime Matter e Dark Crystal Games svelano il trailer gameplay di Encased, nuovo gioco di ruolo sci-fi distopico isometrico</a></h4></div></li>							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.07.07.saint_kotarnsp-101_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/flash-news/soedesco-e-red-martyr-entertainment-si-uniscono-per-la-pubblicazione-di-saint-kotar" title="SOEDESCO e Red Martyr Entertainment si uniscono per la pubblicazione di Saint Kotar" target="_self">SOEDESCO e Red Martyr Entertainment si uniscono per la pubblicazione di Saint Kotar</a></h4></div></li>							
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.06.03.nacon_connect_2021_announcementnsp-101_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/flash-news/nacon-connect-highlights-della-edizione-2021" title="NACON CONNECT, highlights della edizione 2021" target="_self">NACON CONNECT, highlights della edizione 2021</a></h4></div></li>							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.04.26.Stack_Up_O_dive_tryingnsp-101_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/flash-news/stack-up-or-dive-trying-annunciata-la-data-di-lancio-con-un-nuovo-trailer" title="Stack Up! (or dive trying), annunciata la data di lancio con un nuovo trailer" target="_self">Stack Up! (or dive trying), annunciata la data di lancio con un nuovo trailer</a></h4></div></li>							
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.07.05.insert_coin_game_development_conventionnsp-101_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/flash-news/insert-coin-game-dev-contention-la-convention-online-gratuita-sullo-sviluppo-dei-videogame-fino-al-13-luglio-2021" title="Insert Coin! Game Dev Contention, la convention online gratuita sullo sviluppo dei videogame fino al 13 Luglio (2021)" target="_self">Insert Coin! Game Dev Contention, la convention online gratuita sullo sviluppo dei videogame fino al 13 Luglio (2021)</a></h4></div></li>							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.AAAAltri.italian_videogame_awardsnsp-101_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/flash-news/italian-video-game-awards-2021-ecco-i-vincitori" title="Italian Video Game Awards 2021, ecco i vincitori" target="_self">Italian Video Game Awards 2021, ecco i vincitori</a></h4></div></li>							
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.07.03.ASUS_ZenWiFi_XD6nsp-101_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/flash-news/asus-zenwifi-xd6-disponibile-in-italia-il-router-compatibile-con-amazon-alexa" title="ASUS ZenWiFi XD6, disponibile in Italia il router compatibile con Amazon Alexa" target="_self">ASUS ZenWiFi XD6, disponibile in Italia il router compatibile con Amazon Alexa</a></h4></div></li>							
														</ul>
					</div>
									</div>	
			</div>
		</div>
			</div>
		</div></div><div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Tendenze su Gaming</h3>
							<div class="nspMain " id="nsp-nsp-105" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 0,
				'news_rows': 0,
				'links_columns_amount': 1,
				'links_amount': 5
			}">		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.06.09.cloudpunk_city_of_ghosts.CLOUDPUNK-city-of-ghost_HOME-LRnsp-105_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/recensione-cloudpunk-city-of-ghosts-il-dlc-sequel-che-mancava" title="Recensione Cloudpunk: City of Ghosts, il DLC-sequel che mancava" target="_self">Recensione Cloudpunk: City of Ghosts, il DLC-sequel che mancava</a></h4></div></li>							
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2020.07.10.far_cry_6_logonsp-105_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/far-cry-6-debuttera-il-prossimo-07-ottobre-2021-ubisoft-svela-i-primi-gameplay-trailer" title="Far Cry 6 debutterà il prossimo 07 Ottobre 2021, Ubisoft svela i primi gameplay trailer" target="_self">Far Cry 6 debutterà il prossimo 07 Ottobre 2021, Ubisoft svela i primi gameplay trailer</a></h4></div></li>							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.04.14.rims_racingnsp-105_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/rims-racing-disponibile-una-demo-gratuita-in-occasione-dello-steam-next-fest" title="RiMS Racing, disponibile una demo gratuita in occasione dello Steam Next Fest" target="_self">RiMS Racing, disponibile una demo gratuita in occasione dello Steam Next Fest</a></h4></div></li>							
							<li class="odd"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/loghi.Microsoft.xbox_series_x_series_snsp-105_links.png" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/starfield-e-redfall-saranno-esclusive-xbox-series-x-s-e-pc-windows-al-debutto-nel-2022" title="Starfield e Redfall saranno esclusive Xbox Series X|S e PC Windows, al debutto nel 2022" target="_self">Starfield e Redfall saranno esclusive Xbox Series X|S e PC Windows, al debutto nel 2022</a></h4></div></li>							
							<li class="even"><span class="nspImageWrapper"  style="margin:0;" target="_self"><img  class="nspImage" src="https://www.bitsandchips.it/modules/mod_news_pro_gk5/cache/2021.06.13.forza_horizon_5nsp-105_links.jpg" alt=""  style="width:64px;height:64px;" /></span><div><h4><a href="/gaming/forza-horizon-5-e-realta-e-sara-ambientato-in-messico-al-debutto-in-novembre-2021" title="Forza Horizon 5 è realtà e sarà ambientato in Messico, al debutto in Novembre (2021)" target="_self">Forza Horizon 5 è realtà e sarà ambientato in Messico, al debutto in Novembre (2021)</a></h4></div></li>							
														</ul>
					</div>
									</div>	
			</div>
		</div>
			</div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">
	<div class="banneritem">
										<!-- sidebar1-->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3990355599"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
</div>
		</div></div><div class="platform-content"><div class="moduletable nopaddingtop">
<div class="customnopaddingtop"  >
	<h3 style="margin-bottom: -1.25rem;"><a style="text-decoration: none; color: unset;" href="/carltoon">carlToon</a></h3></div>
		</div></div><div class="platform-content"><div class="moduletable ">
<div class="custom"  >
	<p style="margin-top: 0;"><a href="/carltoon" title="carlToon"><img src="/images/comics/106.jpg" alt="carlToon" width="346" height="346" style="display: block; margin-left: auto; margin-right: auto; border: 1px solid #c0c0c0;" /></a></p></div>
		</div></div>
        </div>
        </div>
            </div>
                            <div class="g-grid">                        
        <div class="g-block size-100 hidden-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
<div class="custom"  >
	<div class="bc-sidebar-youtube-wrapper">
<div class="bc-sidebar-youtube" data-embed="3bhRM3DsTFQ">
<div class="bc-sidebar-youtube-gradient-top">&nbsp;</div>
<div class="bc-play-button"><svg height="100%" version="1.1" viewbox="0 0 68 48" width="100%"><path class="bc-play-button-bg" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z" fill="#212121" fill-opacity="0.8"></path><path fill="#fff" d="M 45,24 27,14 27,34"></path></svg></div>
<div class="bc-sidebar-youtube-gradient-bottom">&nbsp;</div>
</div>
</div>
<script type="text/javascript">( function() {
    var youtube = document.querySelectorAll( ".bc-sidebar-youtube" );
    for (var i = 0; i < youtube.length; i++) {
        var source = "https://img.youtube.com/vi/"+ youtube[i].dataset.embed +"/sddefault.jpg";
        var image = new Image();
        image.src = source;
        image.alt = "BitsAndChips Official Channel";
        image.addEventListener( "load", function() {
            youtube[ i ].appendChild( image );
        }( i ) );
        youtube[i].addEventListener( "click", function() {
            var iframe = document.createElement( "iframe" );
            iframe.setAttribute( "frameborder", "0" );
            iframe.setAttribute( "allowfullscreen", "" );
            iframe.setAttribute( "src", "https://www.youtube.com/embed/"+ this.dataset.embed +"?rel=0&showinfo=0&autoplay=1" );
            this.innerHTML = "";
            this.appendChild( iframe );
        } );
    };
} )();</script></div>
		</div></div><div class="platform-content"><div class="moduletable big-g-sidebar">
						<div class="bannergroupbig-g-sidebar">
	<div class="banneritem">
										<!-- sidebar2 -->
<ins class="adsbygoogle big-g-sidebar"
     style="display:inline-block"
     data-ad-client="ca-pub-3398768248234906"
     data-ad-slot="3496010505"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				<div class="clr"></div>
	</div>
</div>
		</div></div><div class="platform-content"><div class="moduletable social-embed-timeline">
<div class="customsocial-embed-timeline"  >
	<div id="sidebar-fb-root" style="font-size: 0;">&nbsp;</div>
<script type="text/javascript">jQuery(function($) {
    if( $( window ).width() > 767 ) {
        $('#sidebar-fb-root').append( '<scri'+'pt src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;version=v7.0" async defer type="text/javascript" crossorigin="anonymous" nonce="WfmafVkq"></sc'+'ript><div id="FBpageContainer"><div class="fb-page" data-href="https://www.facebook.com/bitsandchips" data-tabs="timeline" data-width data-height="640" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/bitsandchips"><a href="https://www.facebook.com/bitsandchips">Bits and Chips</a></blockquote></div></div>' );
    }
    $(window).resize(function() {
        updateFbContainer();
    });
    function updateFbContainer() { 
        var container_width = $('#FBpageContainer').width();
        $('#FBpageContainer').html('<div class="fb-page" data-href="https://www.facebook.com/bitsandchips" data-tabs="timeline" data-width="' + container_width + '" data-height="640" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/bitsandchips" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/bitsandchips">Bits and Chips</a></blockquote></div>');
        FB.XFBML.parse();
    }
});</script></div>
		</div></div>
        </div>
        </div>
            </div>
                            <div class="g-grid">                        
        <div class="g-block size-100 visible-phone nopaddingtop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
<div class="custom"  >
	<div class="g-social visible-phone"><a href="http://www.twitter.com/BitsAndChipsEng" target="_blank" rel="noopener noreferrer" title="Twitter @BitsAndChipsEng" aria-label="Twitter @BitsAndChipsEng"> <span class="fa fa-twitter fa-fw fa-3x"></span> </a> <a href="http://www.facebook.com/bitsandchips" target="_blank" rel="noopener noreferrer" title="Bits and chips su Facebook " aria-label="Bits and chips su Facebook "> <span class="fa fa-facebook fa-fw fa-3x"></span> </a> <a href="https://www.youtube.com/channel/UC4DryiDuiG4HF8M7ifolsKQ" target="_blank" rel="noopener noreferrer" title="YouTube official channel" aria-label="YouTube official channel"> <span class="fa fa-youtube fa-fw fa-3x"></span> </a> <a href="https://store.steampowered.com/curator/38359911/" target="_blank" rel="noopener noreferrer" title="Steam Community" aria-label="Curatori di Steam"> <span class="fa fa-steam-square fa-fw fa-3x"></span> </a> <a href="https://www.instagram.com/bitsandchips_eng/" target="_blank" rel="noopener noreferrer" title="Instagram" aria-label="Instagram"> <span class="fa fa-instagram fa-fw fa-3x"></span> </a></div></div>
		</div></div>
        </div>
        </div>
            </div>
    </aside>
        </div>
            </div>
    </div>
    </section>
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        
        <div class="g-block size-17 hidden-phone">
             <div id="logo-9571-particle" class="g-content g-particle">            <a href="/" target="_self" title="Bits and Chips" aria-label="Bits and Chips" rel="home" class="g-logo g-logo-helium">
                        <img src="/images/_LOGO_COMPACT.png" style="max-height: 128px" alt="Bits and Chips" />
            </a>
            </div>
        </div>
        <div class="g-block size-36">
             <div id="copyright-1736-particle" class="g-content g-particle">            <div class="g-copyright ">
    &copy;
            Bits and Chips
        2011 -     2021
    <br />di Gian Maria Forni<br>Vimeale Monterotondo, 18 - 48015 - Cervia (RA) - ITALY<br>C.F. FRNGMR83C06D458N<br><p><a href="https://creativecommons.org/licenses/by-nc/4.0/deed" rel="noreferrer" target="_blank"><img src="/images/copy-cc-by-nc.png" alt="CC BY-NC"/></a></p></div>
            </div>
        </div>
        <div class="g-block size-30 footer_links">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
	<ul class="weblinks">
					<li>
								<a href="https://www.bitsandchips.it/informativa-sull-uso-dei-cookie" rel="follow">Informativa sull'uso dei cookie</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/perche-questo-sito" rel="follow">Perchè questo sito</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/privacy-policy" rel="follow">Privacy policy</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/autori" rel="follow">Chi scrive per Bits &amp; Chips</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/forum/download/file.php?id=2598" rel="follow">Mediakit</a>
							</li>
					<li>
								<a href="https://www.bitsandchips.it/contattaci" rel="follow">Contattaci</a>
							</li>
			</ul>
		</div></div>
        </div>
        </div>
        <div class="g-block size-17 footer_links">
             <div id="totop-8670-particle" class="g-content g-particle">            <div class="">
    <div class="g-totop">
        <a href="#" id="g-totop" rel="nofollow" title="Back to top" aria-label="Back to top">
            Torna in cima            <i class="fa fa-chevron-up fa-fw"></i>                    </a>
    </div>
</div>
            </div>
        </div>
            </div>
            </div>
    </footer>
        </div>
                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/templates/g5_helium/js/bitsandchips_consent.min.js"></script>
    <script type="text/javascript">
window.addEventListener("load", function() {
  window.bitsandchips_consent.initialise({
    "palette": {
      "popup": {
        "background": "#000000",
        "text": " #ffffff"
      },
      "button": {
                "background": "#f1d600",
        "text": "#333"
      }
    },
                "position": "bottom-left",
            "content": {
      "message": "Questo\u0020sito\u0020utilizza\u0020cookie\u0020e\u0020tecnologie\u0020simili\u0020per\u0020garantire\u0020il\u0020corretto\u0020funzionamento\u0020delle\u0020procedure\u0020e\u0020migliorare\u0020l\u0027esperienza\u0020di\u0020uso\u0020delle\u0020applicazioni\u0020online.\u0020",
      "dismiss": "Accetto\u0020\u003A\u002D\u0029\u0020",      "link": "Maggiori\u0020informazioni",            "href": "https\u003A\/\/www.bitsandchips.it\/informativa\u002Dsull\u002Duso\u002Ddei\u002Dcookie"
          }
  })
});
</script>
    </body>
</html>
